



















    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer  - Offaly Express</title>
	<meta name="description" content="HSE chief clinical officer Colm Henry has said the number of Covid-19 cases has increased by 400% since the beginning of December. Mr Henry said there has been ..." />
<meta name="Keywords" content="covid cases,pacc,pacc1,in1" />
<meta name="news_keywords" content="covid cases,pacc,pacc1,in1" />
<meta name="author" content="Reporter" />
<meta name="sections" content="National News,National News,National News,National News,National News,National News,National News,National News,National News,Local News,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_9.ico?v=1632434076471" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_9.ico?v=1632434076471" type="image/x-icon" />

	<base href="https://www.offalyexpress.ie/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ">
	<meta property="og:description" content="HSE chief clinical officer Colm Henry has said the number of Covid-19 cases has increased by 400% since the beginning of December. Mr Henry said there has been a rise in case numbers among all age groups, and one in 16 people have had a positive PCR test in the last two weeks. He also said there has..."><meta property="og:image:secure" content="https://www.offalyexpress.ie/resizer/1200/700/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer.jpg?1583703355893"><meta property="og:image" content="https://www.offalyexpress.ie/resizer/1200/700/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer.jpg?1583703355893">
		<meta property="og:image:alt" content="400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer "><meta property="og:image:width"  content="1200" >
			<meta property="og:image:height" content="700"><meta property="og:url" content="https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html"><meta property="fb:app_id" content="579220306801008"><meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@https://twitter.com/offaly_express">
		<meta property="twitter:creator" content="@https://twitter.com/offaly_express"><meta property="twitter:title" content="400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ">
	<meta property="twitter:description" content="HSE chief clinical officer Colm Henry has said the number of Covid-19 cases has increased by 400% since the beginning of December. Mr Henry said there has been a rise in case numbers among all age gro...">
	<meta property="twitter:url" content="https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html"><meta property="twitter:image" content="https://www.offalyexpress.ie/resizer/1200/700/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer.jpg?1583703355893"><meta property="twitter:image:width"  content="1200">
				<meta property="twitter:image:height" content="700"><link rel="image_src" href="https://www.offalyexpress.ie/resizer/1200/700/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer.jpg?1583703355893" /><meta name="url" content="https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html" /><link rel="canonical" href="https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html"/>
<meta property="articleID" content="719132"><meta property="datePublished" content="2022-01-13T17:31:59Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html","mainEntityOfPage":"https://www.offalyexpress.ie/news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html","headline":"400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ","text":"HSE chief clinical officer Colm Henry has said the number of Covid-19 cases has increased by 400% since the beginning of December. Mr Henry said there has been a rise in case numbers among all age groups, and one in 16 people have had a positive PCR test in the last two weeks. He also said there has been an “extraordinary jump” in the number of new confirmed cases among hospital staff, with more than 2,000. He added that “limited preliminary evidence” suggests Omicron has a less severe clinical presentation. “The evidence supporting this is gathering pace,” he added. “The overall level of risk to public health is still rated as very high in this because of the huge case numbers, and even if they’re translated in a lower ratio to hospitalisation and ICU, it still represents considerable threat to healthcare systems across Europe.”  HSE head, Paul Reid, said the number of people with the virus in ICU has dropped by 2% in the last week.  However, he confirmed almost 15,000 staff are off work, stating, “It is really like tackling this wave with one arm tied behind our back, because currently that number is still holding around that figure but obviously we do expect to see an improvement over the next while,” Mr Reid said. He added there have been a few significant positive indicators. “We are seeing a much lower level of hospitalisations in proportion to the daily case numbers that we would have seen in previous waves and previous variants,” Mr Reid added. “Secondly, the window of opportunity that we did have, prior to Christmas to vaccinate the particularly vulnerable elements of the population, has put us in stronger stead throughout this wave and has reduced the numbers of hospitalisations post-Christmas.” He said the number of people admitted to ICU has remained stable, preventing the HSE from going into the surge capacity. WATCH – COVID-19 update from Dr. Steevens' Hospital. https://t.co/yVm4PgpdzH — HSE Ireland (@HSELive) January 13, 2022 Mr Reid also said the HSE is seeing a “significant and reasonable decrease” in the number of GP referrals sending people for PCR tests. Of the 1,011 patients in hospital, 40% of them are not fully vaccinated. Of the 92 people in ICU, at least 48% are not fully vaccinated. Some 30% of people in hospital with Covid-19 were admitted for another illness, which Mr Reid said was a “significant” increase compared to previous numbers. He said it is almost two years since the HSE commissioned its national crisis management team to deal with Covid and during that time, it has dealt with five waves of Covid and a cyber-attack that lasted 16 weeks. No one will thank you for turning up if you’re sick. Stay at home and get a test to protect yourself and others from #COVID19.#StaySafe | #ForUsAll pic.twitter.com/uGWAhqcGAu — HSE Ireland (@HSELive) January 12, 2022 He said more than 10 million PCR tests have been carried out and 10 million vaccines administered since the onset of the pandemic. He also said more than 100,000 five to 11-year-olds have registered to receive the vaccine, with 42,000 children having had the jab. HSE chief operations officer Anne O’Connor said there are currently 506 Covid-19 outbreaks across residential care and hospitals. “We are seeing a significant increase in terms of the number of outbreaks, we now have 160 total new outbreak locations,” Ms O’Connor added. Almost 30% of old person facilities are dealing with an outbreak of the virus. Ms O’Connor added : “We’ve also had 129 new outbreaks in the last seven days. So again, that’s a significant increase.”","keywords":"covid cases,pacc,pacc1,in1","articleSection":"National News","publisher":{"@type":"Organization","name":"Offaly Express","logo":{"@type":"ImageObject","url":"https://www.offalyexpress.ie/images/logos/9/logo_colored.jpg"}},"image":{"contentUrl":"https://www.offalyexpress.ie/resizer/-1/-1/true/1583703355873.jpg--.jpg?1583703355893","url":"https://www.offalyexpress.ie/resizer/-1/-1/true/1583703355873.jpg--.jpg?1583703355893","@type":"ImageObject"},"author":{"@type":"Person","name":"Reporter"},"dateCreated":"2022-01-13T17:30:54Z","dateModified":"2022-01-13T17:30:54Z","datePublished":"2022-01-13T17:31:59Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/ie.css?v=1642077382801"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/ie_8.css?v=1642077382881"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/ie_9.css?v=1642077382889"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 9;
		virtualcmsPageInfo.domainId = 10;
		virtualcmsPageInfo.channelName = 'Offalyexpress';
		virtualcmsPageInfo.sectionId = 2117;
		virtualcmsPageInfo.sectionName = 'National News';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Generic';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.offalyexpress.ie';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 719132;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = '400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-01-13 18:31';
				virtualcmsPageInfo.article.author = 'Reporter';
				virtualcmsPageInfo.article.createdBy = 'Mary MCFadden';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/national-news/719132/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html';
	</script>

	<script src="https://www.offalyexpress.ie/js/datepicker_localization.jsp?v=1642071937742"></script>
	<script src="https://www.offalyexpress.ie/js/events_handler.js?v=1642071937830"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\"  href=\"\/includes\/cookie\/settings.jsp\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>

	
	
	


	

	
	<!-- ##### SHARED CODE START #### -->

<!--
  File:      virtual_cms\settings\custom\tracking_head\all_sites.html
  Updated:   11/01/2022 by Adopstar(Adopstar)
  Note:      Adpostar - Removed and Disable Refresh on Skin, SeedTag and TEADS code as at 11 Jan 2022
-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'gB1RtW79tL5h4', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;

      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');

            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }

      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;

        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };

          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }

      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};

        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}

        var payload = json.__tcfapiCall;

        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              if (event && event.source && event.source.postMessage) {
                event.source.postMessage(returnMsg, '*');
              }
            },
            payload.parameter
          );
        }
      }

      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}

        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };

    makeStub();

    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };

    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };

    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- //Iconic functions Start -->
<script>
  // Read a page's GET URL variables and return them as an associative array.
  function getUrlVars(){
    var vars = [], hash;
    var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
    for(var i = 0; i < hashes.length; i++)
    {
        hash = hashes[i].split('=');
        vars.push(hash[0]);
        vars[hash[0]] = hash[1];
    }
    return vars;
  }

  // Cookie functions
  function setCookie(name, value, days) {
    var date = new Date(),
    expires = 'expires=';
    if(days!=0){
      date.setTime(date.getTime() + 1000*60*60*24*days);
      expires += date.toGMTString();
      add_output('Cookie expires:' + expires + '.');
    }
    document.cookie = name + '=' + value + '; ' + expires + '; path=/;';
  }

  function getCookie(name) {
    var allCookies = document.cookie.split(';'),
      cookieCounter = 0,
      currentCookie = '';
    for (cookieCounter = 0; cookieCounter < allCookies.length; cookieCounter++) {
      currentCookie = allCookies[cookieCounter];
      while (currentCookie.charAt(0) === ' ') {
          currentCookie = currentCookie.substring(1, currentCookie.length);
      }
      if (currentCookie.indexOf(name + '=') === 0) {
          return currentCookie.substring(name.length + 1, currentCookie.length);
      }
    }
    return false;
  }

  // Determine if in test mode
  var test_mode=getUrlVars()['test_mode'];

  if(!test_mode){
    // If test mode not specified in url, then check cookie.
    test_mode=getCookie('test_mode');
  } else {
    setCookie("test_mode",test_mode, 0);    
  }

  if(test_mode=="1"){      
    // Test Mode
  } else {      
    test_mode="0";      
  }

  function isMobile(){
    if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){
      // true for mobile device
      return true;
    } else{
      // false for not mobile device
      return false;
    }
  }
</script>
<!-- //Iconic functions End -->


<!-- //Rubicon Magnite Demand Manager PreBid Start -->
<script async='async' src='https://ads.rubiconproject.com/prebid/11022_Iconic.js'></script>
<!-- //Rubicon Magnite Demand Manager PreBid End -->

<!-- //GoogleDFP Start-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- //GAM Audience Targeting including Carbon Start-->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
        }
        if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
            var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
            googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
        }
    })
</script>

<!-- //GAM Audience Targeting including Carbon End-->
<!-- //Testing GAM Code From Adopstar 13Dec2021 Version15-->
<!-- //Change Code BELOW HERE-->
<!-- //Change Code BELOW HERE-->
<!-- //Change Code BELOW HERE-->


<script>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</script>

<!-- //GoogleDFP End-->

<!-- //Carbon Revenue Management Platform Start -->
<script>
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<!-- //Carbon Revenue Management Platform End -->

<!-- //Chartbeat Start 17/11/2021 V4-->
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66462;
    _sf_async_config.domain = virtualcmsPageInfo.domainName; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = virtualcmsPageInfo.sectionName; // CHANGE THIS TO YOUR SECTION NAME(s)
    if(virtualcmsPageInfo.article){
      _sf_async_config.authors = virtualcmsPageInfo.article.createdBy; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    } else {
      _sf_async_config.authors = 'Iconic'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    }

    var isLoggedIn = getCookie("user_login")!='';

    var _cbq = window._cbq = (window._cbq || []);
    if(isLoggedIn){
      console.log("Chartbeat: Logged in.");
      _cbq.push(['_acct', 'lgdin']);      
    } else {
      console.log("Chartbeat: Not Logged In.");
      _cbq.push(['_acct', 'anon']);
    }

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- //Chartbeat End -->

<!-- //Loading Custom Font Start-->
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@400;700&display=swap" rel="stylesheet">
<!-- //Loading Custom Font End-->

<!-- ##### SHARED CODE END #### -->
	<meta name="google-signin-client_id" content="611672773907-vjqs11355hbsds9as58u69qfh9a9b5d4.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.offalyexpress.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.offalyexpress.ie/articolo.jsp?idarticolo=719132&amp=false';
      var fb_appId = '579220306801008';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.offalyexpress.ie/articolo.jsp?idarticolo=719132&amp=false';
    </script>
    <script src="https://www.offalyexpress.ie/js/social_login/facebook.js?v=1642071947267" ></script>
    <script src="https://www.offalyexpress.ie/js/social_login/google.js?v=1642071947331" ></script>
    <script src="https://www.offalyexpress.ie/js/social_login/linkedin.js?v=1642071947339" ></script>
    <script src="https://www.offalyexpress.ie/js/social_login/functions.js?v=1642071947275" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.offalyexpress.ie/css/style_site.css?v=1642198249114" rel="stylesheet" type="text/css" />        
          <link href="https://www.offalyexpress.ie/css/style_site_9.css?v=1642077384721" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.offalyexpress.ie/css/ico_article_standard_css.jsp?v=1642077381489" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/print.css?v=1642077383953" media="print">
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: ""
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="offalyexpress macrosection_generic  ">

    

    <!-- ##### SITE SPECIFIC CODE START #### -->

  <!-- Site:      offalyexpress                                                     -->
  <!-- Updated:   26/06/2021 by ICN (Iconic Newspapers)                        -->

  <!-- //GoogleAnalytics Start -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if(hasAcceptedCookie('google-analytics-cookies')){
    ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
    ga('create', 'UA-52649329-1', 'auto', 'clientTracker');
    }
    else{
    ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
    ga('create', 'UA-52649329-1', 'auto', 'clientTracker', {'storage': 'none'});
    }
    ga('iconTracker.send', 'pageview');
    ga('clientTracker.send', 'pageview');
  </script>
  <!-- //GoogleAnalytics End -->

<!-- ##### SITE SPECIFIC CODE END #### -->



    
<link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/ofx_head_css.jsp?v=1642077383725" />





<!-- Domain -->
<div id="domain" style="display:none">www.offalyexpress.ie</div>

<!-- Domain without prefix -->
<div id="domain_no_prefix" style="display:none">offalyexpress.ie</div>

<!-- Channel Name e.g. limerickleader -->
<div id="channel_name" style="display:none">offalyexpress</div>

<!-- Contact details to show after the story. -->
<div id="story_contact" style="display:none">
<div class="text_edit ">
    <p class="text " >If you have a story, a photo or video to send us for the Offaly Express website or the Tullamore Tribune or Midland Tribune newspapers, please contact our editorial team on 057 93 21152. Or you can email news@offalyexpress.ie at any time.</p>
</div>

</div>

<!-- Site Name e.g. Limerick Leader -->
<div id="site_name" style="display:none">
  <div class="text_edit ">
    <p class="text " >Offaly Express</p>
</div>

</div>

<!-- Advertise Link -->
<div id="advertise_link" style="display:none">
  <div class="text_edit ">
    <p class="text " >https://www.offalyexpress.ie/section/1236/advertise-with-us</p>
</div>

</div>


<!-- Test Mode -->
<div id="test_mode" style="display:none"></div>

<script>
  // Generate Default Ad
  // createDefaultAd('https://www.corklive.ie/section/1198/advertise-with-us', '/userUpload/mobile_leaderboard_corklive.jpg');
  //
  function createDefaultAd(targetUrl, imageUrl){    
    var today = new Date();
    var dd = String(today.getDate()).padStart(2, '0');
    var mm = String(today.getMonth() + 1).padStart(2, '0');
    var yyyy = today.getFullYear();
    var hh = String(today.getHours()).padStart(2, '0');
    var min = String(today.getMinutes()).padStart(2, '0');
    var ss = String(today.getSeconds()).padStart(2, '0');
    today = yyyy + mm + dd + '_' + hh + min + ss;
    
    // Target Link
    document.write('<a href="' + targetUrl + '">');
    
    // Image URL
    document.write('<img src="' + imageUrl + '?' + today + '" />');
    document.write('</a>');
  }

  function createWeatherWidget(imageUrl, targetUrl){    
    var today = new Date();
    var dd = String(today.getDate()).padStart(2, '0');
    var mm = String(today.getMonth() + 1).padStart(2, '0');
    var yyyy = today.getFullYear();
    var hh = String(today.getHours()).padStart(2, '0');
    var min = String(today.getMinutes()).padStart(2, '0');
    var ss = String(today.getSeconds()).padStart(2, '0');
    today = yyyy + mm + dd + '_' + hh + min + ss;
    
    // Target Link    
    document.write('<div class="weather_widget"><a href="' + targetUrl + '">');    
    // Image URL
    document.write('<img src="' + imageUrl + '?' + today + '" />');
    document.write('</a></div>');
  }

</script>

<!-- Detect Ad Blocking -->
<script src="https://iconicnews.ie/adserver/js/ads.js" type="text/javascript"></script>

<script>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</script>

<div class="top_section sticky" id="sticky_headx">   
  <div class="container-fluid vc_bg_01 vc_bb_10">
      <div class="xcontainer">
          <div class="xrow xtop_bar">
              <div class="col-sm-6 col-md-6">
                  

        
                    <div class="menu vc_top_header" id="box_7ec19134-1f83-4fa9-86b9-94f0a2b46395">
                    <ul class="menu_1">
<li class="advertise-with-us sezione_1236 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/1236/advertise-with-us"  ><span>Advertise With Us</span></a>
</li>
<li class="sponsored-content sezione_1218 sezione">
<a  href="https://www.offalyexpress.ie/section/1218/sponsored-content"  ><span>Sponsored Content</span></a>
</li>
<li class="epaper sezione_1207 404">
<a rel="nofollow" href="https://epaper.offalyexpress.ie" onclick="window.open(this.href,'',''); return false" ><span>ePaper</span></a>
</li>
<li class="contribute sezione_2366 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/2366/contribute"  ><span>Contribute</span></a>
</li>
</ul>

                    </div>
    

              </div>
              <div class="col-sm-6 col-md-6">
                  


<div id="84c0d693-4f42-45e4-ac95-4661742f8cf5"></div><script >
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":9,"elementsOrder_user_login":"username,password,submit,user_login,login_facebook,login_google,registrati","idarticolo":"719132","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#84c0d693-4f42-45e4-ac95-4661742f8cf5').html(data);
            $('#84c0d693-4f42-45e4-ac95-4661742f8cf5 > div.login').unwrap()
        }
    });
    </script>                  
                  
<div class="cerca vc_search_horizontal" id="cercacd00a660-c4a2-454e-bf68-ef1d90c3c8ea" >
    <p class="occhiello_titolo">Search</p>
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacd00a660-c4a2-454e-bf68-ef1d90c3c8ea input[name="q"]').example('|');
      
      $('#cercacd00a660-c4a2-454e-bf68-ef1d90c3c8ea form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacd00a660-c4a2-454e-bf68-ef1d90c3c8ea input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>                

                  <div class="powered_by">
                    
        
        <div data-render="true"  class="bannervcms banner_powered_by " data-format="powered_by" ><div id="powered_by_banner"><a><img></a></div>
<script>
  var divId = "powered_by_banner";
  var alwaysRefreshImage = false;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '';
      link  = '';
      break;

    case 'corklive':
      image = '';
      link  = '';
      break;

    case 'clarelive':
      image = '';
      link  = '';
      break;

    case 'derrynow':
      image = '/userUpload/powered_by_derrynow.png'
      link  = '/contact-us';
      break;

    case 'donegallive':
      image = '/userUpload/powered_by_donegallive.png'
      link  = '/contact-us';
      break;

    case 'dundalkdemocrat':
      image = '';
      link  = '';
      break;

    case 'kildarenow':
      image = '/userUpload/powered_by_kildarenow.png';
      link  = '/contact-us';
      break;

    case 'kilkennypeople':
      image = '';
      link  = '';
      break;

    case 'leinsterexpress':
      image = '';
      link  = '';
      break;

    case 'leinsterleader':
      image = '';
      link  = '';
      break;

    case 'leitrimobserver':
      image = '';
      link  = '';
      break;

    case 'limerickleader':
      image = '';
      link  = '';
      break;

    case 'longfordleader':
      image = '';
      link  = '';
      break;

    case 'nenaghlive':
      image = '/userUpload/powered_by_tipperarylive.png';
      link  = '/contact-us';
      break;

    case 'offalyexpress':
      image = '/userUpload/powered_by_offalyexpress.png';
      link  = '/contact-us';
      break;

    case 'tipperarylive':
      image = '/userUpload/powered_by_tipperarylive.png';
      link  = '/contact-us';
      break;

    case 'waterfordlive':
      image = '';
      link  = '';
      break;

    case 'inishlive':
      image = '/userUpload/powered_by_inishlive.png';
      link  = '/contact-us';
      break;

    case 'irelandlive':
      image = '';
      link  = '';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2127);</script>
</div>
      
      
      
                  </div>                  

              </div>
          </div><!--row-->    
      </div><!--container-->
  </div><!--container-fluid-->
  <div class="container-fluid middle_header">
      <div class="container middle_header">
          <div class="row">

              
              <div class="col-md-6 col-sm-6">
                <div>
                

<div class="iconic_hamb_menu">
  <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars menu_button_icon collapsed" aria-hidden="true"></i>  
  <div class="top_menu" id="top_menu">
      
      
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_51b93503-f2fd-44e9-8160-41701972528f">
                    <ul class="menu_1">
<li class="home sezione_105 index">
<a  href="https://www.offalyexpress.ie/"  ><span>Home</span></a>
</li>
<li class="local-news sezione_145 sezione">
<a  href="https://www.offalyexpress.ie/section/145/news"  ><span>Local News</span></a>
</li>
<li class="midland-tribune sezione_1372 sezione">
<a  href="https://www.offalyexpress.ie/section/1372/midland-tribune"  ><span>Midland Tribune</span></a>
</li>
<li class="tullamore-tribune sezione_639 sezione">
<a  href="https://www.offalyexpress.ie/section/639/tullamore-tribune"  ><span>Tullamore Tribune</span></a>
</li>
<li class="national-news sezione_406 sezione">
<a  href="https://www.offalyexpress.ie/section/406/national"  ><span>National News</span></a>
</li>
<li class="sport sezione_144 sezione">
<a  href="https://www.offalyexpress.ie/section/144/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_278 sezione">
<a  href="https://www.offalyexpress.ie/section/278/business"  ><span>Business</span></a>
</li>
<li class="jobs sezione_146 sezione">
<a  href="https://www.offalyexpress.ie/section/146/jobs"  ><span>Jobs</span></a>
</li>
<li class="offaly-life sezione_471 sezione">
<a  href="https://www.offalyexpress.ie/section/471/what-s-on"  ><span>Offaly Life</span></a>
</li>
<li class="memory-lane sezione_1246 sezione">
<a  href="https://www.offalyexpress.ie/section/1246/multimedia"  ><span>Memory Lane</span></a>
</li>
<li class="multimedia sezione_622 sezione">
<a  href="https://www.offalyexpress.ie/section/622/multimedia2"  ><span>Multimedia</span></a>
</li>
<li class="horoscope sezione_2193 sezione">
<a  href="https://www.offalyexpress.ie/section/2193/horoscope"  ><span>Horoscope</span></a>
</li>
<li class="puzzles sezione_2137 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/2137/puzzles"  ><span>Puzzles</span></a>
</li>
<li class="property sezione_628 sezione">
<a  href="https://www.offalyexpress.ie/section/628/property"  ><span>Property</span></a>
</li>
<li class="motoring sezione_572 sezione">
<a  href="https://www.offalyexpress.ie/section/572/motoring"  ><span>Motoring</span></a>
</li>
<li class="covid-19 sezione_1111 sezione">
<a  href="https://www.offalyexpress.ie/section/1111/coronavirus"  ><span>Covid-19</span></a>
</li>
<li class="deaths sezione_532 sezione">
<a  href="https://www.offalyexpress.ie/section/532/deaths"  ><span>Deaths</span></a>
</li>
<li class="send-us-your-news sezione_605 sezione">
<a  href="https://www.offalyexpress.ie/section/605/send-us-your-news"  ><span>Send Us Your News</span></a>
</li>
<li class="advertise-with-us sezione_1236 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/1236/advertise-with-us"  ><span>Advertise With Us</span></a>
</li>
<li class="sponsored-content sezione_1218 sezione">
<a  href="https://www.offalyexpress.ie/section/1218/sponsored-content"  ><span>Sponsored Content</span></a>
</li>
<li class="epaper sezione_1207 404">
<a rel="nofollow" href="https://epaper.offalyexpress.ie" onclick="window.open(this.href,'',''); return false" ><span>ePaper</span></a>
</li>
<li class="contribute sezione_2366 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/2366/contribute"  ><span>Contribute</span></a>
</li>
<li class="contact-us sezione_448 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/448/contact-us"  ><span>Contact us</span></a>
</li>
<li class="premier-league sezione_2571 sezione">
<a  href="https://www.offalyexpress.ie/section/2571/premier-league"  ><span>Premier League</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0dc13f11a87e40458ef0ed7131787fe5 = undefined;
                            
                            $('#box_51b93503-f2fd-44e9-8160-41701972528f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0dc13f11a87e40458ef0ed7131787fe5 != 'undefined') {
                                    $('#box_51b93503-f2fd-44e9-8160-41701972528f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0dc13f11a87e40458ef0ed7131787fe5.code);
                                    incrementAdvImpression(bannerbox_0dc13f11a87e40458ef0ed7131787fe5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            
      <div id="mobile_search_bar" style="display:none;">
        
<div class="cerca vc_search_horizontal2" id="cercae7b368ba-892a-4820-b11c-7d12041c9982" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae7b368ba-892a-4820-b11c-7d12041c9982 input[name="q"]').example('|');
      
      $('#cercae7b368ba-892a-4820-b11c-7d12041c9982 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae7b368ba-892a-4820-b11c-7d12041c9982 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


      </div>

  </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->


<script type="text/javascript">
  var menuElement;
  var isShowed = false;
  var mediaquery = "(max-width:767px)";
  
  // generic variables
  var aOccurs       = [];
var counterOccurs = 0 ;
  
  $(document).ready(function() {
      
      $(".iconic_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="false"></i></a>');
      // 23/05/2021: ICN: Added search.
      $(".vc_search_horizontal2").detach().insertBefore('.iconic_hamb_menu .vc_menu_mobile .menu_1');
      $("#hamb-login").detach().insertAfter('.iconic_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
      
      $('.iconic_hamb_menu .opening').click(function() {
          console.log(".iconic_hamb_menu .opening : Click event.");
          $('#hamb-login').delay(400).toggle();
          //if(window.matchMedia(mediaquery).matches){
              $("body").toggleClass("vc_overflow");
              $(".menu_button_icon").toggleClass("collapsed");
          //}
          $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);

          return false;
          
      });
      
      //check if the device is mobile
      var checkMobile = false;
      
      //if mobile save all links outside from anchor and replace href attribute with void 0
      if(checkMobile){
          // get objects with menu_2 class under menu mobile and iter them
      $('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
          // get objects with menu_2 class under menu mobile and iter them
      $('.vc_menu_mobile').find('.menu_2').each(function( index ) {
          //get the parent element
        var currentElement = $( this ).parent();
        var anchorLink     = ''                ;
  
        //get the macro section link element
        anchorLink     = currentElement.find('a:first').attr('href');
        currentElement = currentElement.find('a:first')             ;
        
        currentElement.addClass('macroSection');
  
        //save the link in the array using the counter
        aOccurs[counterOccurs] = anchorLink;
  
        //save the counter in the rel attribute of the link
        currentElement.attr('rel' , counterOccurs);
  
        //cut href for remove redirect
        currentElement.attr('href', "javascript:void(0)");
  
              //workaround for ios double click on anchor
              var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
  
        //set on click
        currentElement.on('click ' + enableTouchEnd , function(){
          
            var clickedElement = $(this).html();
            var lastClicked    = $('#lastClicked');
            
          occursIndex   = $(this).attr('rel');
          parentElement = $(this).parent();
          
          //if the submenu is visible get the correct link from 
          //the array using the rel element and make the location href
          if( clickedElement == lastClicked.val() ){
            location.href = aOccurs[ occursIndex ];
          }
          lastClicked.val(clickedElement);
        });
        counterOccurs++;
      });
      
      //workaround for ios double click on anchor
          var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

      $('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
      $('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
      $('.vc_arrow').attr('href', "javascript:void(0)");
      $('.vc_arrow').on(clickEvent ,function() {
          if( $( this ).parent().find('.menu_2').is(':visible')){
              //console.log('hide it and empty the last clicked field');
              $('#lastClicked').val('');
              $( this ).parent().find('.menu_2').hide();
              $( this ).parent().find('.menu_2').css('visibility', 'hidden');
          }else {
              $( this ).parent().find('.menu_2').show();
              $( this ).parent().find('.menu_2').css('visibility', 'visible');
              $('#lastClicked').val($( this ).parent().find('a:first').html());
              //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
          }
          });
      }
  });
  
  var interval = setInterval(function () {
      $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
      $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
  }, 200);

 /* jQuery(document).ready(function(){
      jQuery('.scrollbar-inner').scrollbar();
  });*/

</script>
                              
                </div>
                <!-- Logo Colored -->
                <div class="logo_container light_mode" style="margin-left: 40px">
                  


		<div class="logo vc_logo vc_logo_head">
			<a href="https://www.offalyexpress.ie/">
				<img  alt="Home" title="Home" src="images/logos/9/logo_colored.jpg?v=1642077486906" />
			</a>
		</div>                  
                </div>
                <!-- Logo White (for Dark Mode) -->
                <div class="logo_container dark_mode" style="margin-left: 40px;">
                  


		<div class="logo vc_logo vc_logo_head">
			<a href="https://www.offalyexpress.ie/">
				<img  alt="Home" title="Home" src="images/logos/9/logo_white.jpg?v=1642077487010" />
			</a>
		</div>                  
                </div>
              </div>

              <div class="col-md-6 col-sm-6 no_padding_right">
                  <!-- Social Icons Start -->
                  <div class="social_icons">                      
                      
        
        <div data-render="true"  class="bannervcms banner_social_whatsapp_icon " data-format="social_whatsapp_icon" ><div id="social_whatsapp_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_whatsapp_icon_banner";
  var image = '/userUpload/whatsapp_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = 'https://wa.me/353857484142';
      break;

    case 'corklive':
      link = 'https://wa.me/353857480767';
      break;

    case 'clarelive':
      link  = 'https://wa.me/353858859042';
      break;

    case 'derrynow':
      link  = '';
      break;

    case 'donegallive':
      link  = 'https://wa.me/353858856532';
      break;

    case 'dundalkdemocrat':
      link  = 'https://wa.me/353857480769';
      break;

    case 'kildarenow':
      link  = 'https://wa.me/353857479938';
      break;

    case 'kilkennypeople':
      link  = 'https://wa.me/353857479941';
      break;

    case 'leinsterexpress':
      link  = 'https://wa.me/353858857546';
      break;

    case 'leinsterleader':
      link  = 'https://wa.me/353857479938';
      break;

    case 'leitrimobserver':
      link  = 'https://wa.me/353857480043';
      break;

    case 'limerickleader':
      link  = 'https://wa.me/353858859042';
      break;

    case 'longfordleader':
      link  = 'https://wa.me/353858859731';
      break;

    case 'nenaghlive':
      link  = 'https://wa.me/353858857560';
      break;

    case 'offalyexpress':
      link  = 'https://wa.me/353857480767';
      break;

    case 'tipperarylive':
      link  = 'https://wa.me/353858857560';
      break;

    case 'waterfordlive':
      link  = 'https://wa.me/353857484113';
      break;

    case 'inishlive':
      link  = 'https://wa.me/353867714104';
      break;

    case 'irelandlive':
      link  = 'https://wa.me/353857480767';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2120);</script>
</div>
      
      
      
                      
        
        <div data-render="true"  class="bannervcms banner_social_youtube_icon " data-format="social_youtube_icon" ><div id="social_youtube_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_youtube_icon_banner";
  var image = '/userUpload/youtube_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = '';
      break;

    case 'corklive':
      link  = '';
      break;

    case 'clarelive':
      link  = '';
      break;

    case 'derrynow':
      link  = 'https://www.youtube.com/channel/UCbPpXzRrwTveCiC9liLv1Nw';
      break;

    case 'donegallive':
      link  = '';
      break;

    case 'dundalkdemocrat':
      link  = '';
      break;

    case 'kildarenow':
      link  = 'https://www.youtube.com/channel/UCrSJvosJzPFRr1vCgiC30-g';
      break;

    case 'kilkennypeople':
      link  = 'https://www.youtube.com/channel/UC1_wM5futjUpSqEs0WbEfAg';
      break;

    case 'leinsterexpress':
      link  = 'https://www.youtube.com/channel/UC31BZM65Hok4dnlHOL7DR5Q';
      break;

    case 'leinsterleader':
      link  = 'https://www.youtube.com/channel/UCY2TIiS4swPwJGJlj_JueSw';
      break;

    case 'leitrimobserver':
      link  = 'https://www.youtube.com/channel/UCG4ly9oHNUoHJ9JWO5cD-VA';
      break;

    case 'limerickleader':
      link  = 'https://www.youtube.com/channel/UCNLPdAaF13arHHfHVPQXhfg';
      break;

    case 'longfordleader':
      link  = 'https://www.youtube.com/user/longfordleader1';
      break;

    case 'nenaghlive':
      link  = '';
      break;

    case 'offalyexpress':
      link  = '';
      break;

    case 'tipperarylive':
      link  = '';
      break;

    case 'waterfordlive':
      link  = '';
      break;

    case 'inishlive':
      link  = '';
      break;

    case 'irelandlive':
      link  = '';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2125);</script>
</div>
      
      
      
                      
        
        <div data-render="true"  class="bannervcms banner_social_linkedin_icon " data-format="social_linkedin_icon" ><div id="social_linkedin_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_linkedin_icon_banner";
  var image = '/userUpload/linkedin_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = 'https://www.linkedin.com/company/carlow-live';
      break;

    case 'corklive':
      link  = '';
      break;

    case 'clarelive':
      link  = 'https://www.linkedin.com/company/clarelive';
      break;

    case 'derrynow':
      link  = 'https://www.linkedin.com/company/derrynow';
      break;

    case 'donegallive':
      link  = 'https://www.linkedin.com/company/donegal-live';
      break;

    case 'dundalkdemocrat':
      link  = 'https://www.linkedin.com/company/dundalkdemocrat';
      break;

    case 'kildarenow':
      link  = 'https://www.linkedin.com/company/kildare-now';
      break;

    case 'kilkennypeople':
      link  = 'https://www.linkedin.com/company/kilkenny-people';
      break;

    case 'leinsterexpress':
      link  = 'https://www.linkedin.com/company/leinsterexpress';
      break;

    case 'leinsterleader':
      link  = 'https://www.linkedin.com/company/leinster-leader';
      break;

    case 'leitrimobserver':
      link  = 'https://www.linkedin.com/company/leitrim-observer';
      break;

    case 'limerickleader':
      link  = 'https://www.linkedin.com/company/limerick-leader-newspaper';
      break;

    case 'longfordleader':
      link  = 'https://www.linkedin.com/company/longford-leader';
      break;

    case 'nenaghlive':
      link  = 'https://www.linkedin.com/company/nenaghlive';
      break;

    case 'offalyexpress':
      link  = 'https://www.linkedin.com/company/offaly-express';
      break;

    case 'tipperarylive':
      link  = 'https://www.linkedin.com/company/tipperary-live';
      break;

    case 'waterfordlive':
      link  = 'https://www.linkedin.com/company/waterford-live';
      break;

    case 'inishlive':
      link  = 'https://www.linkedin.com/company/inish-times';
      break;

    case 'irelandlive':
      link  = 'https://www.linkedin.com/company/IrelandLive';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2124);</script>
</div>
      
      
      
                      
        
        <div data-render="true"  class="bannervcms banner_social_instagram_icon " data-format="social_instagram_icon" ><div id="social_instagram_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_instagram_icon_banner";
  var image = '/userUpload/instagram_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = 'https://www.instagram.com/carlowlive';
      break;

    case 'corklive':
      link  = '';
      break;

    case 'clarelive':
      link  = 'https://www.instagram.com/ClareLiveNews';
      break;

    case 'derrynow':
      link  = 'https://www.instagram.com/derrynownews';
      break;

    case 'donegallive':
      link  = 'https://www.instagram.com/donegallive';
      break;

    case 'dundalkdemocrat':
      link  = 'https://www.instagram.com/dundalkdemocrat';
      break;

    case 'kildarenow':
      link  = '';
      break;

    case 'kilkennypeople':
      link  = 'https://www.instagram.com/kilkennylive';
      break;

    case 'leinsterexpress':
      link  = 'https://www.instagram.com/laoisnews';
      break;

    case 'leinsterleader':
      link  = 'https://www.instagram.com/leinsterleaderkildare';
      break;

    case 'leitrimobserver':
      link  = 'https://www.instagram.com/leitrimlive';
      break;

    case 'limerickleader':
      link  = 'https://www.instagram.com/limerickleader';
      break;

    case 'longfordleader':
      link  = 'https://www.instagram.com/Longford_Leader1';
      break;

    case 'nenaghlive':
      link  = 'https://www.instagram.com/NenaghLiveNews';
      break;

    case 'offalyexpress':
      link  = 'https://www.instagram.com/offalyexpress';
      break;

    case 'tipperarylive':
      link  = 'https://www.instagram.com/tipperarylivenews';
      break;

    case 'waterfordlive':
      link  = 'https://www.instagram.com/waterfordlive.ie';
      break;

    case 'inishlive':
      link  = '';
      break;

    case 'irelandlive':
      link  = 'https://www.instagram.com/IrelandLiveNews';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2123);</script>
</div>
      
      
      
                      
        
        <div data-render="true"  class="bannervcms banner_social_twitter_icon " data-format="social_twitter_icon" ><div id="social_twitter_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_twitter_icon_banner";
  var image = '/userUpload/twitter_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = 'https://twitter.com/Carlowlive1';
      break;

    case 'corklive':
      link = 'https://twitter.com/corklivenews';
      break;

    case 'clarelive':
      link  = '';
      break;

    case 'derrynow':
      link  = 'https://twitter.com/DerryNow';
      break;

    case 'donegallive':
      link  = 'https://twitter.com/DonegalLiveNews';
      break;

    case 'dundalkdemocrat':
      link  = 'https://twitter.com/DundalkDemocrat';
      break;

    case 'kildarenow':
      link  = 'https://twitter.com/KildareNow';
      break;

    case 'kilkennypeople':
      link  = 'https://twitter.com/KKPeopleNews';
      break;

    case 'leinsterexpress':
      link  = 'https://twitter.com/LaoisNews';
      break;

    case 'leinsterleader':
      link  = 'https://twitter.com/leinsleadernews';
      break;

    case 'leitrimobserver':
      link  = 'https://twitter.com/LeitrimLive';
      break;

    case 'limerickleader':
      link  = 'https://twitter.com/limerick_leader';
      break;

    case 'longfordleader':
      link  = 'https://twitter.com/Longford_Leader';
      break;

    case 'nenaghlive':
      link  = 'https://twitter.com/NenaghLive';
      break;

    case 'offalyexpress':
      link  = 'https://twitter.com/Offaly_Express';
      break;

    case 'tipperarylive':
      link  = 'https://twitter.com/TipperaryLive';
      break;

    case 'waterfordlive':
      link  = 'https://twitter.com/WaterfordLive';
      break;

    case 'inishlive':
      link  = 'https://twitter.com/InishTimes';
      break;

    case 'irelandlive':
      link  = 'https://twitter.com/IrelandLiveNew';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2122);</script>
</div>
      
      
      
                      
        
        <div data-render="true"  class="bannervcms banner_social_facebook_icon " data-format="social_facebook_icon" ><div id="social_facebook_icon_banner"><a target="_blank"><img></a></div>
<script>
  var div_id = "social_facebook_icon_banner";
  var image = '/userUpload/facebook_black.png';      
  var link = '';  
  
  switch (virtualcmsPageInfo.channelName.toLowerCase()){
    case 'carlowlive':
      link  = 'https://www.facebook.com/www.carlowlive.ie';
      break;

    case 'corklive':
      link = 'https://www.facebook.com/corklivenews';
      break;

    case 'clarelive':
      link  = 'https://www.facebook.com/ClareLiveNews';
      break;

    case 'derrynow':
      link  = 'https://www.facebook.com/DerryNow';
      break;

    case 'donegallive':
      link  = 'https://www.facebook.com/DonegalLiveNews';
      break;

    case 'dundalkdemocrat':
      link  = 'https://www.facebook.com/DundalkDemocrat';
      break;

    case 'kildarenow':
      link  = 'https://www.facebook.com/KildareNow';
      break;

    case 'kilkennypeople':
      link  = 'https://www.facebook.com/kilkennypeople';
      break;

    case 'leinsterexpress':
      link  = 'https://www.facebook.com/LeinsterExpress';
      break;

    case 'leinsterleader':
      link  = 'https://www.facebook.com/leinsterleader';
      break;

    case 'leitrimobserver':
      link  = 'https://www.facebook.com/leitrimobserver';
      break;

    case 'limerickleader':
      link  = 'https://www.facebook.com/LimerickLeader';
      break;

    case 'longfordleader':
      link  = 'https://www.facebook.com/LongfordLeader';
      break;

    case 'nenaghlive':
      link  = 'https://www.facebook.com/NenaghLiveNews';
      break;

    case 'offalyexpress':
      link  = 'https://www.facebook.com/OffalyNews';
      break;

    case 'tipperarylive':
      link  = 'https://www.facebook.com/tipperarylivenews';
      break;

    case 'waterfordlive':
      link  = 'https://www.facebook.com/waterfordlive.ie';
      break;

    case 'inishlive':
      link  = 'https://www.facebook.com/inish.times';
      break;

    case 'irelandlive':
      link  = 'https://www.facebook.com/Ireland-Live-107602495101636';
      break;

    default:
      link  = '';
  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  today = yyyy + mm + dd + '_' + hh + min + ss;
  today = '';

  if(link == ''){
    console.log("Banner " + div_id + ": No image or link defined.  Hide.");
    $("#" + div_id).hide();
  } else {
    // Set Image
    // Note: Append current time to image URL to always download new image.
    console.log("Banner " + div_id + ": image: " + image + '?' + today);
    $("#" + div_id + " a img").attr("src", image + '?' + today);

    // Set Link
    console.log("Banner " + div_id + ": link: " + link);
    $("#" + div_id + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2121);</script>
</div>
      
      
      
                  </div>
                  <!-- Social Icons End -->
                  <div class="date_weather">
                    <div class="current_date">
                      <p class="date">15 Jan 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <!-- Weather Widget Start -->
                    <div class="weather_widget_container">
                      
        
        <div data-render="true"  class="bannervcms banner_weather_widget " data-format="weather_widget" ><div id="weather_widget_banner"><a><img></a></div>
<script>
  var divId = "weather_widget_banner";
  var alwaysRefreshImage = true;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = 'https://www.theweather.com/wimages/fotoe96801a0cbcfaeb7b1d219e49ae73bf5.png';
      link = '/weather';
      break;

    case 'corklive':
      image = 'https://www.theweather.com/wimages/foto0c9bb9716fbe2544e14b37dd5fdc33a0.png';
      link = '/weather';
      break;

    case 'clarelive':
      image = 'https://www.theweather.com/wimages/foto7ac27823d9a1261343575b2622694074.png';
      link = '/weather';
      break;

    case 'derrynow':
      image = 'https://www.theweather.com/wimages/fotoa6f2be1739e2f8dac59c9d5f2d460ce3.png';
      link = '/weather';
      break;

    case 'donegallive':
      image = 'https://www.theweather.com/wimages/foto1440b48b119525b69a6f69e8b87682d0.png';
      link = '/weather';
      break;

    case 'dundalkdemocrat':
      image = 'https://www.theweather.com/wimages/fotof862622a5710d38c6289decddf2c5233.png';
      link = '/weather';
      break;

    case 'kildarenow':
      image = 'https://www.theweather.com/wimages/fotoce0ec8aaa57b5619afdfc05b432bcc7d.png';
      link = '/weather';
      break;

    case 'kilkennypeople':
      image = 'https://www.theweather.com/wimages/foto58105cf8dd8dc04fdec36a52ffc5518a.png';
      link = '/weather';
      break;

    case 'leinsterexpress':
      image = 'https://www.theweather.com/wimages/foto70445b04752399364ba08b6016dca79d.png';
      link = '/weather';
      break;

    case 'leinsterleader':
      image = 'https://www.theweather.com/wimages/fotoce0ec8aaa57b5619afdfc05b432bcc7d.png';
      link = '/weather';
      break;

    case 'leitrimobserver':
      image = 'https://www.theweather.com/wimages/foto10c9d646c9d11ee4dff642ae58d3c2e6.png';
      link = '/weather';
      break;

    case 'limerickleader':
      image = 'https://www.theweather.com/wimages/fotoe499cc200a1f316ec551d686e0475d8b.png';
      link = '/weather';
      break;

    case 'longfordleader':
      image = 'https://www.theweather.com/wimages/foto0f80521241db9ba706e63cb9944b7e49.png';
      link = '/weather';
      break;

    case 'nenaghlive':
      image = 'https://www.theweather.com/wimages/fotoa5bb64c1925d9c61304ac6c2a60f80ff.png';
      link = '/weather';
      break;

    case 'offalyexpress':
      image = 'https://www.theweather.com/wimages/foto70445b04752399364ba08b6016dca79d.png';
      link = '/weather';
      break;

    case 'tipperarylive':
      image = 'https://www.theweather.com/wimages/fotoa06b4cb6dd7ddaf4aebc72c0fec84cc0.png';
      link = '/weather';
      break;

    case 'waterfordlive':
      image = 'https://www.theweather.com/wimages/fotoe6f97be27f7cf6f77b1a2ecd371942e7.png';
      link = '/weather';
      break;

    case 'irelandlive':
      image = 'https://www.theweather.com/wimages/foto70445b04752399364ba08b6016dca79d.png';
      link = '/weather';
      break;

    case 'inishlive':
      image = 'https://www.theweather.com/wimages/foto32327725528aeb21e8e8a7ddd0fb10d6.png';
      link = '/weather';
      break;

    default:
      image = '';
      link = '/weather';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2119);</script>
</div>
      
      
      
                    </div>                    
                    <!-- Weather Widget End -->
                  </div>
              </div>
          </div><!--row-->
      </div>
  </div>
  <div class="bottom_header container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print" id="sticky_head2">
      <div class="menu_bar container">
          <div class="row">
              <div class="col-md-12 no_padding_left">
                  <div class="">
                    
        
                    <div class="menu vc_menu_header2" id="box_f5626ac5-6912-48c1-9042-63e820e420d0">
                    <ul class="menu_1">
<li class="home sezione_105 index">
<a  href="https://www.offalyexpress.ie/"  >
<span>Home</span>
<p class="vc_menu_description">Offaly news, sport, politics,weather, breaking news and more</p></a>
</li>
<li class="local-news sezione_145 sezione">
<a  href="https://www.offalyexpress.ie/section/145/news"  >
<span>Local News</span>
<p class="vc_menu_description">All the latest news from Offaly</p></a>
</li>
<li class="sport sezione_144 sezione">
<a  href="https://www.offalyexpress.ie/section/144/sport"  >
<span>Sport</span>
<p class="vc_menu_description">Keep up to date with the latest sports news in Offaly.</p></a>
</li>
<li class="national-news sezione_406 sezione">
<a  href="https://www.offalyexpress.ie/section/406/national"  >
<span>National News</span>
</a>
</li>
<li class="business sezione_278 sezione">
<a  href="https://www.offalyexpress.ie/section/278/business"  >
<span>Business</span>
</a>
</li>
<li class="jobs sezione_146 sezione">
<a  href="https://www.offalyexpress.ie/section/146/jobs"  >
<span>Jobs</span>
</a>
</li>
<li class="offaly-life sezione_471 sezione">
<a  href="https://www.offalyexpress.ie/section/471/what-s-on"  >
<span>Offaly Life</span>
<p class="vc_menu_description">Offaly Life</p></a>
</li>
<li class="memory-lane sezione_1246 sezione">
<a  href="https://www.offalyexpress.ie/section/1246/multimedia"  >
<span>Memory Lane</span>
</a>
</li>
<li class="property sezione_628 sezione">
<a  href="https://www.offalyexpress.ie/section/628/property"  >
<span>Property</span>
</a>
</li>
<li class="motoring sezione_572 sezione">
<a  href="https://www.offalyexpress.ie/section/572/motoring"  >
<span>Motoring</span>
</a>
</li>
<li class="weather sezione_759 sezione">
<a  href="https://www.offalyexpress.ie/section/759/weather"  >
<span>Weather</span>
<p class="vc_menu_description">Met Eireann Weather Forecast</p></a>
</li>
<li class="deaths sezione_532 sezione">
<a  href="https://www.offalyexpress.ie/section/532/deaths"  >
<span>Deaths</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fa5d5eb3e55d4b718b34091315928265 = undefined;
                            
                            $('#box_f5626ac5-6912-48c1-9042-63e820e420d0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fa5d5eb3e55d4b718b34091315928265 != 'undefined') {
                                    $('#box_f5626ac5-6912-48c1-9042-63e820e420d0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fa5d5eb3e55d4b718b34091315928265.code);
                                    incrementAdvImpression(bannerbox_fa5d5eb3e55d4b718b34091315928265.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


                  </div>                
              </div>
          </div><!--row-->
      </div><!--container-->
  </div><!--container-fluid-->
</div><!--top_section-->

<!-- Banner Background (Skin Ad) -->

        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script>incrementAdvImpression(1679);</script>

      
      
      


        
        
      
      
      
<div class="spacer t_15"></div>



    <!-- Leaderboard Start -->
    <div class="clearfix"></div>
    <div class="leaderboard_container">    
      <div class="advertisement_text">ADVERTISEMENT</div>
      
      <div class="leaderboard_ad_container default">
        <!-- default_desktop_leaderboard_1 -->
        <div class="leaderboard_ad">
          
        
        <div data-render="true"  class="bannervcms banner_default_desktop_leaderboard_1 " data-format="default_desktop_leaderboard_1" ><div id="default_desktop_leaderboard_1_banner"><a><img></a></div>
<script>
  var divId = "default_desktop_leaderboard_1_banner";
  var alwaysRefreshImage = true;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '/userUpload/billboard_carlowlive.jpg';
      link  = 'https://www.carlowlive.ie/advertise-with-us';
      break;

    case 'corklive':
      image = '/userUpload/billboard_corklive.gif';
      link  = 'https://www.corklive.ie/advertise-with-us';
      break;

    case 'clarelive':
      image = '/userUpload/billboard_clarelive.jpg';
      link  = 'https://www.clarelive.ie/advertise-with-us';
      break;

    case 'derrynow':
      image = '/userUpload/billboard_derrynow.jpg';
      link  = 'https://www.derrynow.com/advertise-with-us';
      break;

    case 'donegallive':
      image = '/userUpload/billboard_donegallive.jpg';
      link  = 'https://www.donegallive.ie/advertise-with-us';
      break;

    case 'dundalkdemocrat':
      image = '/userUpload/billboard_dundalkdemocrat.jpg';
      link  = 'https://www.dundalkdemocrat.ie/advertise-with-us';
      break;

    case 'kildarenow':
      image = '/userUpload/billboard_kildarenow.jpg';
      link  = 'https://www.kildarenow.com/advertise-with-us';
      break;

    case 'kilkennypeople':
      image = '/userUpload/billboard_kilkennypeople.jpg';
      link  = 'https://www.kilkennypeople.ieadvertise-with-us';
      break;

    case 'leinsterexpress':
      image = '/userUpload/billboard_leinsterexpress.jpg';
      link  = 'https://www.leinsterexpress.ie/advertise-with-us';
      break;

    case 'leinsterleader':
      image = '/userUpload/billboard_leinsterleader.jpg';
      link  = 'https://www.leinsterleader.ie/advertise-with-us';
      break;

    case 'leitrimobserver':
      image = '/userUpload/billboard_leitrimobserver.jpg';
      link  = 'https://www.leitrimobserver.ie/advertise-with-us';
      break;

    case 'limerickleader':
      image = '/userUpload/billboard_limerickleader.jpg';
      link  = 'https://www.limerickleader.ie/advertise-with-us';
      break;

    case 'longfordleader':
      image = '/userUpload/billboard_longfordleader.jpg';
      link  = 'https://www.longfordleader.ie/advertise-with-us';
      break;

    case 'nenaghlive':
      image = '/userUpload/billboard_nenaghlive.jpg';
      link  = 'https://www.nenaghlive.ie/advertise-with-us';
      break;

    case 'offalyexpress':
      image = '/userUpload/billboard_offalyexpress.jpg';
      link  = 'https://www.offalyexpress.ie/advertise-with-us';
      break;

    case 'tipperarylive':
      image = '/userUpload/billboard_tipperarylive.jpg';
      link  = 'https://www.tipperarylive.ie/advertise-with-us';
      break;

    case 'waterfordlive':
      image = '/userUpload/billboard_waterfordlive.jpg';
      link  = 'https://www.waterfordlive.ie/advertise-with-us';
      break;

    case 'inishlive':
      image = '/userUpload/billboard_inishlive.jpg';
      link  = 'https://www.inishlive.ie/advertise-with-us';
      break;

    case 'irelandlive':
      image = '/userUpload/billboard_irelandlive.jpg';
      link  = 'https://www.irelandlive.ie/advertise-with-us';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2130);</script>
</div>
      
      
      
          
        </div>
      </div>
      
      <div class="leaderboard_ad_container leaderboard_1">
        <!-- leaderboard_1 -->
        <div class="leaderboard_ad">  
          
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1 " data-format="leaderboard_1" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script>incrementAdvImpression(1805);</script>
</div>
      
      
      
        </div>
      </div>    
      
      <!-- Advertise With Us Text -->
      <div class="advertise_with_us_text"><a href="">Advertise with <span class="site_name">Us</span></a></div>
    </div>
    <div class="clearfix"></div>

    <script>
      var waitForEl = function(selector, callback) {
        if (jQuery(selector).length) {
          callback();
        } else {
          setTimeout(function() {
            waitForEl(selector, callback);
          }, 200);
        }
      };
  
      
      // Fix google ads to align to bottom of container.
      function align_google_ad(){
        try {
          let head = $(".leaderboard_ad iframe").contents().find("head");
          let css = '<style>#google_image_div {position: absolute !important; bottom:0 !important;left:0 !important;} #ad_iframe{margin-top:35px !important;} </style>';
          $(head).append(css);
          console.log('Aligning Google Ad.');
        } catch {
          console.log('Unable to align Google Ad.');
        }
      }

      // No longer set Google ad background to white.
      // Just fade out default ad.      
      function set_google_ad_background_to_white(){
        try {
          $(".leaderboard_ad_container.default").fadeOut(3000);

          if($(".leaderboard_1 div div iframe").css("height")=="250px"){          
            try {
              var height=parseInt($(".leaderboard_ad iframe").contents().find("body").find("#google_image_div").css("height"));
              if(isNaN(height)){
                console.log('Leaderboard 1 height is not numeric => Set ad background to white.'); 
                //$(".leaderboard_1 div div iframe").css("background","white");
              } else {
                console.log("Leaderboard 1 height is " + height + '.');
                console.log("Leave ad background as transparent.");        
                //$(".leaderboard_1 div div iframe").css("background","none");
              }
            } catch { 
              console.log('Unable to get Leaderboard 1 height => Set ad background to white.'); 
              //$(".leaderboard_1 div div iframe").css("background","white");
            }            
          } else {
            console.log("Leaderboard 1 Google iframe is leaderboard size.  Leave background as is.  Move ad up to centre.");
            $(".leaderboard_1 div div iframe").css("margin-bottom","90px");
          }
        } catch {
          console.log('Unable to get .leaderboard_1 div div iframe height.'); 
          //$(".leaderboard_1 div div iframe").css("background","white");          
        }
        
      }      

      // After ad loads, allow it to receive clicks.
      waitForEl('#div-gpt-ad-top-leaderboard div iframe', function() {        
        $(".leaderboard_1").css("pointer-events", "all");
        align_google_ad();
        set_google_ad_background_to_white();                  
      });
  
      // Update site name
      $('.site_name').html($('#site_name .text_edit .text').html());
      $(".advertise_with_us_text a").attr("href", $('#advertise_link .text_edit .text').html())
      $(".leaderboard_house_ad a").attr("href", $('#advertise_link .text_edit .text').html())



    </script>
    <vcwidget data-path="/mobile/includes/layout/preset_widget/default/spacer.jsp" data-name="spacer"><div class="spacer t_15"></div></vcwidget>
    <!-- Leaderboard End -->
    



  <!-- sticky_desktop banner start -->
  <div class="banner_sticky_desktop_background"></div>
  
        
        
      
      
      
  <!-- sticky_desktop banner end -->

<script>
    // After ad loads, allow it to receive clicks.
    waitForEl('.banner_sticky_desktop div iframe', function() {    
      try {
        // Centrally position ad
        var screen_width=$("body").width();
        var ad_width=$(".banner_sticky_desktop iframe").width();
        console.log("sticky desktop Ad Width is " +  ad_width);
        var total_horizontal_margin=screen_width-ad_width;
        var left_margin=total_horizontal_margin/2;
        console.log("Setting sticky desktop ad left margin to " +  left_margin);
        $(".banner_sticky_desktop").css("margin-left",left_margin + "px");
        $(".background").remove();
      }  catch {
        console.log("Error getting sticky desktop Ad Width");
      }  

      $(".banner_sticky_desktop_background").show();
      // Show close button after 1 second (to give time for ad to load)
      setTimeout(function(){
        var screen_width=$("body").width();
        var ad_width=$(".banner_sticky_desktop iframe").width();
        var total_horizontal_margin=screen_width-ad_width;
        var left_margin=total_horizontal_margin/2;
        var close_left=left_margin + ad_width;
        $(".banner_sticky_desktop").before('<div class="banner_sticky_desktop_close"></div>');      
        console.log("=> Postioning banner_sticky_desktop_close (close button) to " +  close_left);
        $(".banner_sticky_desktop_close").css("left", close_left + "px");        
        $(".banner_sticky_desktop_close").click(function(){
          $(".banner_sticky_desktop").hide();
          $(".banner_sticky_desktop_close").hide();
          $(".banner_sticky_desktop_background").hide();
        });      
      }, 1000);
    });

    waitForEl('.no_ads', function(){
      console.log("no_ads => Remove Skin");
      $(".background").remove();
    });

    waitForEl('.section_home', function(){
      console.log("section_home ad => Remove Skin");
      $(".background").remove();
    });

    waitForEl('.sticky_skyscraper_left iframe', function(){
      console.log("sticky_skyscraper_left ad => Remove Skin");
      $(".background").remove();
    });

    waitForEl('.sticky_skyscraper_right iframe', function(){
      console.log("sticky_skyscraper_right ad => Remove Skin");
      $(".background").remove();
    });
</script>


<!-- Ad Blocker Detected Modal Start -->
<div id="ad_blocker_detected_modal" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <div class="modal-title">
          <div>
              


		<div class="logo vc_logo site_logo">
			<a href="https://www.offalyexpress.ie/">
				<img  alt="Home" title="Home" src="images/logos/9/logo_black.jpg?v=1642077486838" />
			</a>
		</div>
              <div class="spacer t_5"></div>
          </div>
          <h4>We need your support!</h4>             
        </div>
      </div>
      <div class="modal-body">
        <p>Please allow ads as they help fund our trusted local news content.</p>
        <br />
        <p>Kindly add <span style="font-weight: 600; color: #555;" class="domain">us</span> to your ad blocker whitelist.</p>
        <br />
        <p>If you want further access to Ireland's best local journalism, consider contributing and/or subscribing to our free daily Newsletter .</p>
        <br />
        <p>Support our mission and join our community now.</p>
      </div>
      <div class="modal-footer" style="text-align: center;">
        <button id="contribute_button" type="button" class="btn btn-default btn-secondary contribute" data-dismiss="modal">Contribute</button>
        <button id="newsletter_button" type="button" class="btn btn-default btn-secondary" data-dismiss="modal">Free Newsletter</button>
        <button id="maybe_later_button" type="button" class="btn btn-default btn-secondary" data-dismiss="modal">Maybe Later</button>
        <!--<button id="buy_ad_free_pass_button" type="button" class="btn btn-default btn-warning" data-dismiss="modal">Buy an AdFree pass</button>-->
      </div>
    </div>
  </div>
</div><!-- Ad Blocker Detected Modal End -->


<!-- Skyscraper Ad -->

<div class="sticky_skyscraper_left">
  
        
        
      
      
      
</div>

<div class="sticky_skyscraper_right">
  
        
        
      
      
      
</div>


<script>
    function updateOgImageMetaTag(){
        var content=$("meta[property='og:image']").attr("content");
        var newContent=content.replace('/resizer/600/315/', '/resizer/1200/630/');
        $("meta[property='og:image']").attr("content", newContent);
        console.log("content is now " + newContent);
    }
    
    //updateOgImageMetaTag();
    
    
    function log(note){
      var site_user_id=getCookie('site_user_id');
      $.ajax({url: "https://iconicnews.ie/link/?note=" + note + ";referrer=" + document.referrer + "&source=site_user_id_" + site_user_id + "&url=" + window.location.href, success: function(result){
        add_output('ajax returned=' + result + '.');
      }});
    }

    function isDarkModeEnabled() {
        return window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches
    }

    if(isDarkModeEnabled()){
      $(".light_mode").hide();
      $(".dark_mode").show();
    }

</script>

    <div class="row all_content_mobile">
        <div class="container">
            
            <!-- Blue Billywig -->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" data-format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/dundalk_democrat.js"></script><script>incrementAdvImpression(1673);</script>
</div>
      
      
      
            
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-8 custom_left_column">
                    <div class="col-md-12 hidden-print no_padding_left">
                        






    
<div class="breadcrumbs_orizzontale vc_new_breadcrumbs vc_txt_color1">
    <ul>  
<li>You are in:</li>
                                <li> > </li><li><a href="section/2111/generic">Generic</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_2117 national-news">
                                <a href="section/2117/national">National News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     


                        <div class="spacer t_15"></div>
                    </div>
                    <!--
  File:      virtual_layout_editor\preset_widgets\desktop\article_body.jsp
             (was "ICO - New Article Body")
-->

<div class="vc_cont_article_body">
  
			<div id="article_719132_elements_37843f01-e12e-4d00-9034-5bc071f75856" class="vc_article_new_body_header vc_article">
								<h1 class="titolo_articolo titolo">400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer </h1>
			</div>
  <div class="spacer t_15"></div>
  <div class="row">
      
			<div id="article_719132_elements_4bc8197d-3b58-4b7c-92c0-67ed3d3d0ec7" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_new_body_multimedia">
						<div class="multimedia articolo" id="multimedia_e1fe87bf-e558-4201-bcd2-e3c7be983d7d">
								<meta property="thumbnail" content="https://www.offalyexpress.ie/resizer/800/-1/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer_.jpg?1583703355893" />
									<div class="foto_articolo">
											<img title="400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer " src="resizer/800/-1/true/1583703355873.jpg--400__increase_in_number_of_covid_cases_since_pandemic_began___hse_chief_clinical_officer_.jpg?1583703355893" alt="400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer "  width="800"    />
												<p class="didascalia">400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer </p>
									</div>
						</div>
			</div>
      <div class="spacer t_15"></div>
      <div class="contents_author_byline">
          <div class="author_byline">
              <div class="col-md-6 col-lg-6  author_and_date">
                  
			<div id="article_719132_elements_79f8da2c-5ff4-4876-99f9-e559899577cf" class="vc_article_new_body_author_date vc_article">
							<div class="author_name">
								<p class="author_name_label">Reporter: </p>
								<p class="author_name_value">Reporter</p>
							</div>
						<p class="data_articolo data">13 Jan 2022</p>
			</div>
              </div>
          </div>
      </div>

      <!-- Sticky Share Bar Start -->
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="sticky_share">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding_left no_padding_right share_content">
            

<script >

      var addthis_share={
        url: 'https:\/\/www.offalyexpress.ie\/news\/national-news\/719132\/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html',
        title: '400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ',
        description: '',
        media: 'https:\/\/www.offalyexpress.ie\/resizer\/300\/300\/true\/1583703355873.jpg--.jpg?1583703355893'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="c45bb934-8262-42b0-8c31-83b43783e8f0" class="share">
<script>
  var sDiv1 = document.getElementById('c45bb934-8262-42b0-8c31-83b43783e8f0');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.offalyexpress.ie\/news\/national-news\/719132\/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html');      
      sDiv2.setAttribute('addthis:title', '400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.offalyexpress.ie\/resizer\/300\/300\/true\/1583703355873.jpg--.jpg?1583703355893');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 719132 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    
            
            <div class="register_button">
              <a class="register_button_link" href="/register"><img src="/userUpload/sign_up_button.png"></a>
            </div>
        </div>        
      </div>
      <!-- Sticky Share Bar End -->

      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <!--Tags Schede-->
          <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
          
			<div id="article_719132_elements_015ca211-a5d7-4bfc-b590-079cecb1ba5a" class="vc_article_tag">
						




						




						




						




						




						




			</div>    
          <!--End Tags Schede-->
      </div>
  </div><!--row-->
  <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          
          <div class="vc_box_attached_images">
              
          </div>
          
			<div id="article_719132_elements_eb356974-b019-45a3-8fef-9ddae4c17192" class="vc_article_body_new vc_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>HSE chief clinical officer Colm Henry has said the number of Covid-19 cases has increased by 400% since the beginning of December.</p>
<div class="bannervcms banner_banner_unruly_2x1_1"> 
 <div id="div-gpt-ad-teads"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script> 
 </div>
</div>
<script>incrementAdvImpression(1681);</script> 
<p>Mr Henry said there has been a rise in case numbers among all age groups, and one in 16 people have had a positive PCR test in the last two weeks.</p> 
<p>He also said there has been an “extraordinary jump” in the number of new confirmed cases among hospital staff, with more than 2,000.</p> 
<p>He added that “limited preliminary evidence” suggests Omicron has a less severe clinical presentation.</p>
<div class="bannervcms banner_content_ad_in_article_placeholder"> 
 <div id="content_ad_in_article_placeholder"></div>
</div>
<script>incrementAdvImpression(2116);</script> 
<p>“The evidence supporting this is gathering pace,” he added.</p> 
<p>“The overall level of risk to public health is still rated as very high in this because of the huge case numbers, and even if they’re translated in a lower ratio to hospitalisation and ICU, it still represents considerable threat to healthcare systems across Europe.”&nbsp;</p> 
<p>HSE head, Paul Reid, said the number of people with the virus in ICU has dropped by 2% in the last week.&nbsp;</p> 
<p>However, he confirmed almost 15,000 staff are off work, stating, “It is really like tackling this wave with one arm tied behind our back, because currently that number is still holding around that figure but obviously we do expect to see an improvement over the next while,” Mr Reid said.</p> 
<!-- EMBED START Image -->
<!-- EMBED END Image --> 
<p>He added there have been a few significant positive indicators.</p> 
<p>“We are seeing a much lower level of hospitalisations in proportion to the daily case numbers that we would have seen in previous waves and previous variants,” Mr Reid added.</p> 
<p>“Secondly, the window of opportunity that we did have, prior to Christmas to vaccinate the particularly vulnerable elements of the population, has put us in stronger stead throughout this wave and has reduced the numbers of hospitalisations post-Christmas.”</p> 
<p>He said the number of people admitted to ICU has remained stable, preventing the HSE from going into the surge capacity.</p> 
<!-- EMBED START Twitter --> 
<figure> 
 <blockquote class="twitter-tweet" data-width="525" data-dnt="true"> 
  <p lang="en" dir="ltr">WATCH – COVID-19 update from Dr. Steevens' Hospital. <a href="https://t.co/yVm4PgpdzH">https://t.co/yVm4PgpdzH</a></p> 
  <p>— HSE Ireland (@HSELive) <a href="https://twitter.com/HSELive/status/1481625293651591174?ref_src=twsrc%5Etfw">January 13, 2022</a></p> 
 </blockquote> 
 <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
</figure> 
<!-- EMBED END Twitter --> 
<p>Mr Reid also said the HSE is seeing a “significant and reasonable decrease” in the number of GP referrals sending people for PCR tests.</p> 
<p>Of the 1,011 patients in hospital, 40% of them are not fully vaccinated.</p> 
<p>Of the 92 people in ICU, at least 48% are not fully vaccinated.</p> 
<p>Some 30% of people in hospital with Covid-19 were admitted for another illness, which Mr Reid said was a “significant” increase compared to previous numbers.</p> 
<p>He said it is almost two years since the HSE commissioned its national crisis management team to deal with Covid and during that time, it has dealt with five waves of Covid and a cyber-attack that lasted 16 weeks.</p> 
<!-- EMBED START Twitter --> 
<figure> 
 <blockquote class="twitter-tweet" data-width="525" data-dnt="true"> 
  <p lang="en" dir="ltr">No one will thank you for turning up if you’re sick.</p> 
  <p>Stay at home and get a test to protect yourself and others from <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>.<a href="https://twitter.com/hashtag/StaySafe?src=hash&amp;ref_src=twsrc%5Etfw">#StaySafe</a> | <a href="https://twitter.com/hashtag/ForUsAll?src=hash&amp;ref_src=twsrc%5Etfw">#ForUsAll</a> <a href="https://t.co/uGWAhqcGAu">pic.twitter.com/uGWAhqcGAu</a></p> 
  <p>— HSE Ireland (@HSELive) <a href="https://twitter.com/HSELive/status/1481306477608390657?ref_src=twsrc%5Etfw">January 12, 2022</a></p> 
 </blockquote> 
 <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
</figure> 
<!-- EMBED END Twitter --> 
<p>He said more than 10 million PCR tests have been carried out and 10 million vaccines administered since the onset of the pandemic.</p> 
<p>He also said more than 100,000&nbsp;five to 11-year-olds have registered to receive the vaccine, with 42,000 children having had the jab.</p> 
<p>HSE chief operations officer Anne O’Connor said there are currently 506 Covid-19 outbreaks across residential care and hospitals.</p> 
<p>“We are seeing a significant increase in terms of the number of outbreaks, we now have 160 total new outbreak locations,” Ms O’Connor added.</p> 
<p>Almost 30% of old person facilities are dealing with an outbreak of the virus.</p> 
<p>Ms O’Connor added : “We’ve also had 129 new outbreaks in the last seven days. So again, that’s a significant increase.”</p> 
<!-- EMBED END Twitter --> 
<p></p></div>
			</div>         
          
          <!-- content_ad_in_article_desktop -->
          <div id="content_ad_in_article_desktop" class="clearfix">
            
        
        <div data-render="true"  class="bannervcms banner_content_ad_in_article_desktop " data-format="content_ad_in_article_desktop" ><div class="OUTBRAIN" 
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="AR_2" 
data-ob-installation-key="ICONI1DQP5LK9PLFQPO35I5CP"
></div>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(2067);</script>
</div>
      
      
      
          </div>

          <script>
              /*
                Note: bannersOnText not working for Storytelling articles so append it to paragraph.              
              */              

              if($('#content_ad_in_article_placeholder').length){
                console.log("Moving content_ad_in_article_desktop to content_ad_in_article_placeholder");
                $("#content_ad_in_article_desktop").detach().appendTo("#content_ad_in_article_placeholder");
              } 
              else if($('.vc_story_telling_text p:nth-of-type(8)').length){
                console.log("Moving content_ad_in_article_desktop to vc_story_telling_text p 8");
                $("#content_ad_in_article_desktop").detach().appendTo(".vc_story_telling_text p:nth-of-type(8)");
              }
              else if($('.vc_story_telling_text p:nth-of-type(6)').length){
                console.log("Moving content_ad_in_article_desktop to vc_story_telling_text p 6");
                $("#content_ad_in_article_desktop").detach().appendTo(".vc_story_telling_text p:nth-of-type(6)");
              }
              else if($('.vc_story_telling_text').length){
                console.log("Moving content_ad_in_article_desktop to vc_story_telling_text");
                $("#content_ad_in_article_desktop").detach().appendTo(".vc_story_telling_text");
              }

              // Move Next button to be under first slideshow image.
              $(".vc_story_telling_link").detach().appendTo($(".vc_story_telling_text>p>img:nth-of-type(1)").parent());
              
              // Make slideshow image click to next page.
              $(".vc_story_telling_text>p>img:nth-of-type(1)").on('click', function(){ $(".vc_story_telling_link").click() } );
            
          </script>
          
          
          <!-- 02/06/2021: ICN: This "story_contact_container" div will be populated by the "story_contact" div in the site header file (via a script). -->
          <div id="story_contact_container">
          </div>
          
          <div class="text_edit vc_textedit_article_page">
    
</div>

          <div class="spacer t_15"></div>


          <!-- Second Sticky Share Bar Start -->
          <div class="col-xs-12 col-sm-12 share_content no_padding_left" style="margin-top:15px; border-right:none">
              

<script >

      var addthis_share={
        url: 'https:\/\/www.offalyexpress.ie\/news\/national-news\/719132\/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html',
        title: '400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ',
        description: '',
        media: 'https:\/\/www.offalyexpress.ie\/resizer\/300\/300\/true\/1583703355873.jpg--.jpg?1583703355893'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="68adc392-106f-42eb-8678-973bc4691f9b" class="share">
<script>
  var sDiv1 = document.getElementById('68adc392-106f-42eb-8678-973bc4691f9b');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.offalyexpress.ie\/news\/national-news\/719132\/400-increase-in-number-of-covid-cases-since-pandemic-began-hse-chief-clinical-officer.html');      
      sDiv2.setAttribute('addthis:title', '400% increase in number of Covid cases since pandemic began - HSE Chief Clinical Officer ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.offalyexpress.ie\/resizer\/300\/300\/true\/1583703355873.jpg--.jpg?1583703355893');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

              <div class="register_button">
                <a class="register_button_link" href="/register"><img src="/userUpload/sign_up_button.png"></a>
              </div>
          </div>
          <!-- Second Sticky Share Bar End -->


          <!--
			<div id="article_719132_elements_f8dfbe90-84f7-457d-a63f-689fc38502c3" class="vc_article_body_new vc_article">
			</div>            -->
      </div>    
  </div><!--row-->
</div><!--vc_cont_article_body-->


<script>
  window.onscroll = function() {stickyShare()};

  var sticky_share = document.getElementById("sticky_share");
  var sticky_share_top = sticky_share.offsetTop + 350;

  function stickyShare() {
    if($(window).width() <= 1024){
      // iPad adjustments
      if (window.pageYOffset + 300> sticky_share_top) {
        if(!$('.sticky_share').length){
          sticky_share.classList.add("sticky_share");
          $("#sticky_share").appendTo(".bottom_header");
        }
      } else {
        if($('.sticky_share').length){
          sticky_share.classList.remove("sticky_share");      
          $("#sticky_share").appendTo(".contents_author_byline");
        }
      }
    } else {
      if (window.pageYOffset > sticky_share_top) {
        sticky_share.classList.add("sticky_share");  
      } else {
        sticky_share.classList.remove("sticky_share");      
      }
    }    
  }

  $(function(){
    $(".register_button_link").click(function(){
      // $("#show_login_button_1").removeClass("collapsed");
    });
  });
</script>

    <!-- ### PAYWALL START ### -->
    <!-- PAYWALL START -->

<!-- 2021-11-13 Use paywall_days instead of hardcoding 365 days. -->

  <!-- Get Paywall Days (number of days before an article is subjected to paywall) -->
  <div id="paywall_days" style="display:none">
    <div class="text_edit ">
    <p class="text " >14</p>
</div>

  </div>

  <!-- Article blocked message start -->
  <div id="paywall_dialog">   
    <p class="top_message">To continue reading this article for FREE,<br />please kindly register and/or log in.</p>
    <hr />
    <p class="bottom_message">Registration is absolutely 100% FREE and will help us personalise your experience on our sites.  You can also sign up to our carefully curated newsletter(s) to keep up to date with your latest local news!</p>
    <div class="spacer t_15"></div>
    <div id="paywall_login_button" type="button" class="btn btn-lg btn-warning">Register / Login</div>
  </div>
  <!-- Article blocked message end -->  
  
    <script>
  
  
      var DateDiff = {
        inDays: function(d1, d2) {
            var t2 = d2.getTime();
            var t1 = d1.getTime();
            return parseInt((t2-t1)/(24*3600*1000));
        },
        inWeeks: function(d1, d2) {
            var t2 = d2.getTime();
            var t1 = d1.getTime();
            return parseInt((t2-t1)/(24*3600*1000*7));
        },
        inMonths: function(d1, d2) {
            var d1Y = d1.getFullYear();
            var d2Y = d2.getFullYear();
            var d1M = d1.getMonth();
            var d2M = d2.getMonth();
            return (d2M+12*d2Y)-(d1M+12*d1Y);
        },
        inYears: function(d1, d2) {
            return d2.getFullYear()-d1.getFullYear();
        }
      }
  
      // Check if Archive article
      // NOTE: meta tag for keywords in mobile is in body not head.
      var docDateString = document.querySelector("meta[property='datePublished']").getAttribute("content").substring(0,10);    
      var docDate = new Date(docDateString);
      var today = new Date();
      var isLoggedIn = $(".user_logged").length>0;
      var isArticleBlocked = false;
      var docKeywords = document.querySelector("meta[name='Keywords']").getAttribute("content");
      var paywall_days = $('#paywall_days .text_edit .text').html();
  
      var daysOld = DateDiff.inDays(docDate, today);
      if(isNaN(paywall_days)){
        console.log("paywall_days is not specified.");  
        paywall_days = 365;
      }
      console.log("paywall_days: " + paywall_days);
      console.log("Document Date: " + docDateString);
      console.log("Document is " + daysOld + " days old.");
      if(isLoggedIn){
        console.log("User is logged in.");
      } else {
        console.log("User is not logged in.");
        if(daysOld>paywall_days){
          isArticleBlocked = true;
        }
        if(docKeywords.includes("premium123")) {
          console.log("Document keywords contain premium123.");
          isArticleBlocked = true;
        }
        if(docKeywords.includes("free")) {
          console.log("Document keywords contain free.");
          isArticleBlocked = false;
        }
      }
  
      if(isArticleBlocked){
        console.log("Article is blocked.");
        $(".vc_article_body_new").append('<div class="paywall_background"></div>');
        $(".vc_article_body_new").append($('#paywall_dialog'));
        $('#paywall_dialog').css("display", "block");
        console.log("Remove unruly/teads ad.");
        $('.banner_banner_unruly_2x1_1').remove();
      }

      $('#paywall_login_button').click(function(){
          // Show login box
          var speed=300;
          $('.user_access_orizzontale').toggleClass('aperto');
          $('.user_access_orizzontale').slideToggle(speed,function(){
              if(!$(".apri_login").hasClass('aperto')){
                  $('.user_login').show();
                  $('.user_access_orizzontale .recupera_password').hide();
                  $("#show_login_button_1").removeClass("collapsed");
              }
          });

          // For mobile
          $(".vc_open_user_login").click()
      });

      
    </script>

<!-- PAYWALL END -->
    <!-- ### PAYWALL END ### -->

    <script>

      // Adds Thumbnails for Voting Responses (e.g. Superstars).
      function addThumbnails(){
        const anchorElement = [];
        $(".response p a").each(function( index ) {                
          url = $( this ).attr("href");
          console.log( index + ": url: " + url);
          anchorElement[index] = this;
          $.get(url, function(data) {
            var tagStartContent;
            tagStartContent='<meta property="og:image" content="';
            var startPos;
            var contentLength;
            console.log("index=" + index);
            var ogImage = $(data).filter("meta[property='og:image']").attr('content');
            if(ogImage===undefined){
              // Workaround if jQuery filter function does not work (e.g. in Limerick Leader)
              startPos = data.indexOf(tagStartContent);
              startPos = startPos + tagStartContent.length;
              contentLength = data.substring(startPos,2000).indexOf('"');
              ogImage = data.substring(startPos, startPos + contentLength);

              console.log(index + ": Content After startPos: " + data.substring(startPos,2000) );              
              console.log(index + ": startPos: " + startPos );  
              console.log(index + ": contentLength: " + contentLength );  
              console.log(index + ": ogImage: " + ogImage );
            }          
            console.log(index + ": image: " + ogImage );

            $(anchorElement[index]).parent().parent().append('<div class="aricle_thumbnail"><a href="' + $(anchorElement[index]).attr("href") + '"><img style="width:120px; height:70px;" src="' + ogImage + '"></a></div>');
          });
      
        });
      }
      addThumbnails();
      
    </script>
  
  

                    <div class="spacer t_15"></div>
                    
                    <div class="clearfix"></div>
                    
                    <!-- Outbrain -->
                    <div>
                      
        
        <div data-render="true"  class="bannervcms banner_content_ad_below_article_desktop " data-format="content_ad_below_article_desktop" ><div class="OUTBRAIN" 
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="AR_1" 
data-ob-installation-key="ICONI1DQP5LK9PLFQPO35I5CP"
></div>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(2071);</script>
</div>
      
      
                          
                    </div>

                    <div class="spacer t_15"></div>
                    




                </div>

                <!-- ### Right hand column Start ### -->
                <div class="col-md-4 hidden-print custom_right_column no_padding_right no_padding_left">                    

                  <!-- MPU 1 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=1 -->


  
<div class="clearfix"></div>
<div class="mpu_container mpu_1">    
  <div class="advertisement_text">ADVERTISEMENT</div>
  
  <div class="mpu_ad_container default">
    <!-- default_mpu (default_mpu_1) -->
    <div class="mpu_ad">
      
        
        <div data-render="true"  class="bannervcms banner_default_mpu_1 " data-format="default_mpu_1" ><div id="default_mpu_1_banner"><a><img></a></div>
<script>
  var divId = "default_mpu_1_banner";
  var alwaysRefreshImage = true;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '/userUpload/mpu1_carlowlive.jpg';
      link  = 'https://www.carlowlive.ie/advertise-with-us';
      break;

    case 'corklive':
      image = '/userUpload/mpu1_corklive.jpg';
      link  = 'https://www.corklive.ie/advertise-with-us';
      break;

    case 'clarelive':
      image = '/userUpload/mpu1_clarelive.jpg';
      link  = 'https://www.clarelive.ie/advertise-with-us';
      break;

    case 'derrynow':
      image = '/userUpload/mpu1_derrynow.jpg';
      link  = 'https://www.derrynow.com/advertise-with-us';
      break;

    case 'donegallive':
      image = '/userUpload/mpu1_donegallive.jpg';
      link  = 'https://www.donegallive.ie/advertise-with-us';
      break;

    case 'dundalkdemocrat':
      image = '/userUpload/mpu1_dundalkdemocrat.jpg';
      link  = 'https://www.dundalkdemocrat.ie/advertise-with-us';
      break;

    case 'kildarenow':
      image = '/userUpload/mpu1_kildarenow.jpg';
      link  = 'https://www.kildarenow.com/advertise-with-us';
      break;

    case 'kilkennypeople':
      image = '/userUpload/mpu1_kilkennypeople.jpg';
      link  = 'https://www.kilkennypeople.ie/advertise-with-us';
      break;

    case 'leinsterexpress':
      image = '/userUpload/mpu1_leinsterexpress.jpg';
      link  = 'https://www.leinsterexpress.ie/advertise-with-us';
      break;

    case 'leinsterleader':
      image = '/userUpload/mpu1_leinsterleader.jpg';
      link  = 'https://www.leinsterleader.ie/advertise-with-us';
      break;

    case 'leitrimobserver':
      image = '/userUpload/mpu1_leitrimobserver.jpg';
      link  = 'https://www.leitrimobserver.ie/advertise-with-us';
      break;

    case 'limerickleader':
      image = '/userUpload/mpu1_limerickleader.jpg';
      link  = 'https://www.limerickleader.ie/advertise-with-us';
      break;

    case 'longfordleader':
      image = '/userUpload/mpu1_longfordleader.jpg';
      link  = 'https://www.longfordleader.ie/advertise-with-us';
      break;

    case 'nenaghlive':
      image = '/userUpload/mpu1_nenaghlive.jpg';
      link  = 'https://www.nenaghlive.ie/advertise-with-us';
      break;

    case 'offalyexpress':
      image = '/userUpload/mpu1_offalyexpress.jpg';
      link  = 'https://www.offalyexpress.ie/advertise-with-us';
      break;

    case 'tipperarylive':
      image = '/userUpload/mpu1_tipperarylive.jpg';
      link  = 'https://www.tipperarylive.ie/advertise-with-us';
      break;

    case 'waterfordlive':
      image = '/userUpload/mpu1_waterfordlive.jpg';
      link  = 'https://www.waterfordlive.ie/advertise-with-us';
      break;

    case 'inishlive':
      image = '/userUpload/mpu1_inishlive.jpg';
      link  = 'https://www.inishlive.ie/advertise-with-us';
      break;

    case 'irelandlive':
      image = '/userUpload/mpu1_irelandlive.jpg';
      link  = 'https://www.irelandlive.ie/register';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2128);</script>
</div>
      
      
      
    </div>
  </div>
  
  <div class="mpu_ad_container mpu">
    <!-- mpu (mpu_1) -->
    <div class="mpu_ad">  
      
        
        <div data-render="true"  class="bannervcms banner_mpu_1 " data-format="mpu_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script>incrementAdvImpression(1676);</script>
</div>
      
      
      
    </div>
  </div>    
 
  <!-- Advertise With Us Text -->
  <div class="advertise_with_us_text"><a href="">Advertise with <span class="site_name">Us</span></a></div>
</div>
<div class="clearfix"></div>
<!-- mpu End -->

<script>
  // After ad loads, allow it to receive clicks.
  if("mpu_1"=="seedtag_ad"){
    // Seedtag ad not currently displayed. Skip enabling click on invisibile div so that underlying default ad can receive clicks.
  } else {
    waitForEl(".mpu_1 div iframe", function() {        
      console.log("Ad mpu_1 loaded => allow it to receive clicks.");
      $(".mpu_1 .mpu_ad_container.mpu").css("pointer-events", "all");    
      console.log("Ad mpu_1 loaded => allow it to receive clicks (done).");
    });
  }
</script>


<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>

                  <!-- MPU 2 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=2 -->


  
<div class="clearfix"></div>
<div class="mpu_container mpu_2">    
  <div class="advertisement_text">ADVERTISEMENT</div>
  
  <div class="mpu_ad_container default">
    <!-- default_mpu (default_mpu_2) -->
    <div class="mpu_ad">
      
        
        <div data-render="true"  class="bannervcms banner_default_mpu_2 " data-format="default_mpu_2" ><div id="default_mpu_2_banner"><a><img></a></div>
<script>
  // Last updated 20/12/2021 13:27
  var divId = "default_mpu_2_banner";
  var alwaysRefreshImage = true;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '/userUpload/mpu2_carlowlive.jpg';
      link  = 'https://www.carlowlive.ie/contribute';
      break;

    case 'corklive':
      image = '/userUpload/mpu2_corklive.jpg';
      link  = 'https://www.corklive.ie/contribute';
      break;

    case 'clarelive':
      image = '/userUpload/mpu2_clarelive.jpg';
      link  = 'https://www.clarelive.ie/contribute';
      break;

    case 'derrynow':
      image = '/userUpload/mpu2_derrynow.jpg';
      link  = 'https://www.derrynow.com/contribute';
      break;

    case 'donegallive':
      image = '/userUpload/mpu2_donegallive.jpg';
      link  = 'https://www.donegallive.ie/contribute';
      break;

    case 'dundalkdemocrat':
      image = '/userUpload/mpu2_dundalkdemocrat.jpg';
      link  = 'https://www.dundalkdemocrat.ie/contribute';
      break;

    case 'kildarenow':
      image = '/userUpload/mpu2_kildarenow.jpg';
      link  = 'https://www.kildarenow.com/contribute';
      break;

    case 'kilkennypeople':
      image = '/userUpload/mpu2_kilkennypeople.jpg';
      link  = 'https://www.kilkennypeople.ie/contribute';
      break;

    case 'leinsterexpress':
      image = '/userUpload/mpu2_leinsterexpress.jpg';
      link  = 'https://www.leinsterexpress.ie/contribute';
      break;

    case 'leinsterleader':
      image = '/userUpload/mpu2_leinsterleader.jpg';
      link  = 'https://www.leinsterleader.ie/contribute';
      break;

    case 'leitrimobserver':
      image = '/userUpload/mpu2_leitrimobserver.jpg';
      link  = 'https://www.leitrimobserver.ie/contribute';
      break;

    case 'limerickleader':
      image = '/userUpload/mpu2_limerickleader.jpg';
      link  = 'https://www.limerickleader.ie/contribute';
      break;

    case 'longfordleader':
      image = '/userUpload/mpu2_longfordleader.jpg';
      link  = 'https://www.longfordleader.ie/contribute';
      break;

    case 'nenaghlive':
      image = '/userUpload/mpu2_nenaghlive.jpg';
      link  = 'https://www.nenaghlive.ie/contribute';
      break;

    case 'offalyexpress':
      image = '/userUpload/mpu2_offalyexpress.jpg';
      link  = 'https://www.offalyexpress.ie/contribute';
      break;

    case 'tipperarylive':
      image = '/userUpload/mpu2_tipperarylive.jpg';
      link  = 'https://www.tipperarylive.ie/contribute';
      break;

    case 'waterfordlive':
      image = '/userUpload/mpu2_waterfordlive.jpg';
      link  = 'https://www.waterfordlive.ie/contribute';
      break;

    case 'inishlive':
      image = '/userUpload/mpu2_inishlive.jpg';
      link  = 'https://www.inishlive.ie/contribute';
      break;

    case 'irelandlive':
      image = '/userUpload/mpu2_irelandlive.jpg';
      link  = 'https://www.irelandlive.ie/contribute';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2129);</script>
</div>
      
      
      
    </div>
  </div>
  
  <div class="mpu_ad_container mpu">
    <!-- mpu (mpu_2) -->
    <div class="mpu_ad">  
      
        
        <div data-render="true"  class="bannervcms banner_mpu_2 " data-format="mpu_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script>incrementAdvImpression(1677);</script>
</div>
      
      
      
    </div>
  </div>    
 
  <!-- Advertise With Us Text -->
  <div class="advertise_with_us_text"><a href="">Advertise with <span class="site_name">Us</span></a></div>
</div>
<div class="clearfix"></div>
<!-- mpu End -->

<script>
  // After ad loads, allow it to receive clicks.
  if("mpu_2"=="seedtag_ad"){
    // Seedtag ad not currently displayed. Skip enabling click on invisibile div so that underlying default ad can receive clicks.
  } else {
    waitForEl(".mpu_2 div iframe", function() {        
      console.log("Ad mpu_2 loaded => allow it to receive clicks.");
      $(".mpu_2 .mpu_ad_container.mpu").css("pointer-events", "all");    
      console.log("Ad mpu_2 loaded => allow it to receive clicks (done).");
    });
  }
</script>


<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>
                  
                  <!-- Most Popular Section -->
                  <div class="most_popular_section">
                    <div class="col-md-12 most_popular no_padding_left">
                        <p>Most Popular</p>
                    </div>
                    


                    <div class="spacer t_15"></div>
                    
                    











<div class="anteprima_articolo article_cont article_720003 vc_txt_sn vc_article_most_popular_news_preview_medium pos1 null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_89d1411d-1280-4d5d-a476-403181e2fabe"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720003"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720003/interview-former-murder-suspect-says-he-feels-terrible-for-ashling-and-her-family.html" ><img class="lazy" alt="INTERVIEW: Former murder suspect says he feels 'terrible' for Ashling and her family" title="INTERVIEW: Former murder suspect says he feels 'terrible' for Ashling and her family"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_15/Radu_1-1642203942450.jpg--.jpg?1642203943635"  width="165" height="93"></a>
			
			<p class="didascalia">Radu Floricel, released without charge after nearly two days in custody</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720003/interview-former-murder-suspect-says-he-feels-terrible-for-ashling-and-her-family.html">INTERVIEW: Former murder suspect says he feels 'terrible' for Ashling and her family</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_718587 vc_txt_sn vc_article_most_popular_news_preview_medium pos2 null Generic vc_section_national vc_macro_section_generic nationalnews articolo cms_article "
	   id="box_597f1b7a-5aae-4891-ac8f-b59c508d8444"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="718587"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="news/national-news/718587/parcels-could-be-delayed-as-irish-courier-service-goes-into-liquidation.html" ><img class="lazy" alt="Parcels could be delayed as Irish courier service goes into liquidation" title="Parcels could be delayed as Irish courier service goes into liquidation"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1632308605353.jpg--.jpg?1632308605376"  width="165" height="93"></a>
			
			<p class="didascalia">Parcels could be delayed as Irish courier service goes into liquidation </p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="section/2117/national">National News</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="news/national-news/718587/parcels-could-be-delayed-as-irish-courier-service-goes-into-liquidation.html">Parcels could be delayed as Irish courier service goes into liquidation</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719061 vc_txt_sn vc_article_most_popular_news_preview_medium pos3 null Offalyexpress vc_section_news vc_macro_section_offalyexpress localnews articolo cms_article "
	   id="box_16dd7b10-de61-4583-ab04-bb554cf580ec"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719061"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/local-news/719061/breaking-woman-remanded-in-custody-for-failing-to-leave-tullamore-crime-scene.html" ><img class="lazy" alt="BREAKING: Woman remanded in custody for failing to leave Tullamore crime scene" title="BREAKING: Woman remanded in custody for failing to leave Tullamore crime scene"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2016/12/27135557/IMG_2159.jpg--.jpg"  width="165" height="93"></a>
			
			<p class="didascalia">Stock image</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/145/news">Local News</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/local-news/719061/breaking-woman-remanded-in-custody-for-failing-to-leave-tullamore-crime-scene.html">Woman remanded in custody for failing to leave Tullamore crime scene</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719248 vc_txt_sn vc_article_most_popular_news_preview_medium pos4 null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_18aaf39f-6aac-4a31-946d-8b3d70f615ae"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719248"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/719248/update-mistake-in-identification-led-to-wrong-man-being-arrested-in-tullamore-murder-probe.html" ><img class="lazy" alt="UPDATE: Mistake in identification led to 'wrong man' being arrested in Tullamore murder probe" title="UPDATE: Mistake in identification led to 'wrong man' being arrested in Tullamore murder probe"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1616362799212.jpg--.jpg?1616362799846"  width="165" height="93"></a>
			
			<p class="didascalia">Man released tonight after being detained at Tullamore Garda Station since about 5pm on Wednesday</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/719248/update-mistake-in-identification-led-to-wrong-man-being-arrested-in-tullamore-murder-probe.html">UPDATE: Mistake in identification led to 'wrong man' being arrested in Tullamore murder probe</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719938 vc_txt_sn vc_article_most_popular_news_preview_medium pos5 null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_816d0df0-a9c6-4f18-8859-118911c6e1d0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719938"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/719938/grieving-father-joins-in-rendition-of-ashling-s-favourite-song-at-cappincur-vigil.html" ><img class="lazy" alt="Grieving father joins in rendition of Ashling's favourite song at Cappincur vigil" title="Grieving father joins in rendition of Ashling's favourite song at Cappincur vigil"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_14/Cappincur_1-1642187165396.jpg--.jpg?1642187166727"  width="165" height="93"></a>
			
			<p class="didascalia">A section of the crowd of hundreds who attended the vigil for Ashling Murphy in Cappincur</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/719938/grieving-father-joins-in-rendition-of-ashling-s-favourite-song-at-cappincur-vigil.html">Grieving father joins in rendition of Ashling's favourite song at Cappincur vigil</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719946 vc_txt_sn vc_article_most_popular_news_preview_medium pos6 null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_be4658ea-f940-4f5c-836a-84afcb6de903"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719946"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/719946/in-pictures-thousands-attend-for-sombre-vigil-for-ashling-murphy-in-tullamore-town-park.html" ><img class="lazy" alt="IN PICTURES: Thousands attend for sombre vigil for Ashling Murphy in Tullamore Town Park" title="IN PICTURES: Thousands attend for sombre vigil for Ashling Murphy in Tullamore Town Park"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_14/pjimage_%2869%29-1642187113239.jpg--.jpg?1642187113339"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/719946/in-pictures-thousands-attend-for-sombre-vigil-for-ashling-murphy-in-tullamore-town-park.html">IN PICTURES: Thousands attend for sombre vigil for Ashling Murphy in Tullamore Town Park</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719229 vc_txt_sn vc_article_most_popular_news_preview_medium pos7 null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_f011f04b-e933-47f4-bc67-7a616e1defc3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719229"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/719229/breaking-man-arrested-in-connection-with-ashling-murphy-murder-released-without-charge.html" ><img class="lazy" alt="BREAKING: Man arrested in connection with Ashling Murphy murder released without charge" title="BREAKING: Man arrested in connection with Ashling Murphy murder released without charge"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_13/Tullamore_Garda_Station_at_night-1642114753025.jpg--.jpg?1642114753987"  width="165" height="93"></a>
			
			<p class="didascalia">Man was questioned at Tullamore Garda Station</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/719229/breaking-man-arrested-in-connection-with-ashling-murphy-murder-released-without-charge.html">BREAKING: Man arrested in connection with Ashling Murphy murder released without charge</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_718599 vc_txt_sn vc_article_most_popular_news_preview_medium pos8 null Offalyexpress vc_section_news vc_macro_section_offalyexpress localnews articolo cms_article "
	   id="box_c28aad38-91cb-4e0c-aa95-bdbc4556bfb1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="718599"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/local-news/718599/parcels-could-be-delayed-as-irish-courier-service-goes-into-liquidation.html" ><img class="lazy" alt="Parcels could be delayed as Irish courier service goes into liquidation" title="Parcels could be delayed as Irish courier service goes into liquidation"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1632308605353.jpg--.jpg?1632308605376"  width="165" height="93"></a>
			
			<p class="didascalia">Parcels could be delayed as Irish courier service goes into liquidation </p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/145/news">Local News</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/local-news/718599/parcels-could-be-delayed-as-irish-courier-service-goes-into-liquidation.html">Parcels could be delayed as Irish courier service goes into liquidation</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719970 vc_txt_sn vc_article_most_popular_news_preview_medium pos9 null Offalyexpress vc_section_news vc_macro_section_offalyexpress localnews articolo cms_article "
	   id="box_55591e9a-05f4-41bf-a1cc-9624769dc0cf"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719970"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/local-news/719970/man-in-hospital-after-offaly-stabbing-incident.html" ><img class="lazy" alt="Man in hospital after Offaly stabbing incident" title="Man in hospital after Offaly stabbing incident"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_14/Screenshot_20211211-145901_Google-1642192831515.jpg--.jpg?1642192831652"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/145/news">Local News</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/local-news/719970/man-in-hospital-after-offaly-stabbing-incident.html">Man in hospital after Offaly stabbing incident</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>








<div class="anteprima_articolo article_cont article_719726 vc_txt_sn vc_article_most_popular_news_preview_medium pos10 null Offalyexpress vc_section_tullamore-tribune vc_macro_section_news vc_macro_section_offalyexpress tullamoretribune articolo cms_article "
	   id="box_10040d61-3613-4498-9068-07f15aba0ee0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="719726"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/tullamore-tribune/719726/woman-who-called-gardai-dopes-is-sentenced-to-three-months.html" ><img class="lazy" alt="Woman who called Offaly gardai dopes is sentenced to three months" title="Woman who called Offaly gardai dopes is sentenced to three months"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/2022_01_14/Tullamore_court_house-1642172390254.PNG--.PNG?1642172390608"  width="165" height="93"></a>
			
			<p class="didascalia">Tullamore court house</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/639/tullamore-tribune">Tullamore Tribune</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/tullamore-tribune/719726/woman-who-called-gardai-dopes-is-sentenced-to-three-months.html">Woman who called Offaly gardai dopes is sentenced to three months</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_most_popular_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>

                    


                  </div>
                  
                  <div class="spacer t_25"></div>
                  
                  <!-- MPU 3 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=3 -->



  
    <!-- mpu (mpu_3) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_3 " data-format="mpu_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script>incrementAdvImpression(1678);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>

                  <div class="spacer t_25"></div>

                  <!-- Multimedia -->
                  <div class="top_videos_section">
                      <div class="col-md-12 most_popular no_padding_left">
                          <p>Multimedia</p>
                      </div>
                      
                      


                                  
                      <div class="spacer t_15"></div>
                      <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_718165 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_5d75e0d0-fc92-469f-b8e4-b57c21f916c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="718165"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/718165/memory-lane-big-night-out-from-the-offaly-archives-at-the-offaly-gaa-awards.html" ><img class="lazy" alt="MEMORY LANE: Big night out from the Offaly archives at the Offaly GAA Awards" title="MEMORY LANE: Big night out from the Offaly archives at the Offaly GAA Awards"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1641899999564.jpg--.jpg?1641899999672"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/718165/memory-lane-big-night-out-from-the-offaly-archives-at-the-offaly-gaa-awards.html">MEMORY LANE: Big night out from the Offaly archives at the Offaly GAA Awards</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_717335 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_ce4baa53-42a7-41ed-b475-7abbeae154b1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="717335"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/717335/memory-lane-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html" ><img class="lazy" alt="THROWBACK THURSDAY: How many familiar faces will you spot in our gallery of pictures from the Offaly archives?" title="THROWBACK THURSDAY: How many familiar faces will you spot in our gallery of pictures from the Offaly archives?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1641721863872.jpg--.jpg?1641721863956"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/717335/memory-lane-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html">MEMORY LANE: Do you feature in our gallery of pictures from the Offaly archives today?</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                      <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_715653 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_81878b56-4346-465e-9d79-7152efd3f835"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="715653"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/715653/throwback-thursday-how-many-familiar-faces-will-you-spot-in-our-gallery-of-pictures-from-the-offaly-archives.html" ><img class="lazy" alt="THROWBACK THURSDAY: How many familiar faces will you spot in our gallery of pictures from the Offaly archives?" title="THROWBACK THURSDAY: How many familiar faces will you spot in our gallery of pictures from the Offaly archives?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1641418080704.jpg--.jpg?1641418080782"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/715653/throwback-thursday-how-many-familiar-faces-will-you-spot-in-our-gallery-of-pictures-from-the-offaly-archives.html">THROWBACK THURSDAY: How many familiar faces will you spot in our gallery of pictures from the Offaly archives?</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_714437 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_b5334390-b837-49d2-b62c-a259a18eedcb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="714437"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/714437/memory-lane-one-more-gallery-of-new-year-s-eve-pictures-from-the-offaly-archives.html" ><img class="lazy" alt="MEMORY LANE: One more gallery of New Year's Eve pictures from the Offaly archives" title="MEMORY LANE: One more gallery of New Year's Eve pictures from the Offaly archives"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1641242208391.jpg--.jpg?1641242208473"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/714437/memory-lane-one-more-gallery-of-new-year-s-eve-pictures-from-the-offaly-archives.html">MEMORY LANE: One more gallery of New Year's Eve pictures from the Offaly archives</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                      <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_712966 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_1d44702a-a664-4374-b062-5b5dba2c845d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="712966"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/712966/memory-lane-another-big-new-year-s-eve-night-out-in-tullamore-from-the-archives.html" ><img class="lazy" alt="MEMORY LANE: Another Big New Year's Eve Night Out in Tullamore from the archives" title="MEMORY LANE: Another Big New Year's Eve Night Out in Tullamore from the archives"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640900779368.jpg--.jpg?1640900779444"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/712966/memory-lane-another-big-new-year-s-eve-night-out-in-tullamore-from-the-archives.html">MEMORY LANE: Another Big New Year's Eve Night Out in Tullamore from the archives</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_711034 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_c0e6e22f-81a9-4ad6-a14d-cec188587604"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="711034"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/711034/memory-lane-big-christmas-night-out-in-tullamore-from-the-archives.html" ><img class="lazy" alt="MEMORY LANE: Big Christmas Night Out in Tullamore from the archives" title="MEMORY LANE: Big Christmas Night Out in Tullamore from the archives"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640293714081.jpg--.jpg?1640293714159"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/711034/memory-lane-big-christmas-night-out-in-tullamore-from-the-archives.html">MEMORY LANE: Big Christmas Night Out in Tullamore from the archives</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                      <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_708194 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_bbff6ca0-b9a5-4004-9dc7-6b7fe6fcd139"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="708194"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/708194/throwback-thursday-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html" ><img class="lazy" alt="THROWBACK THURSDAY: Do you feature in our gallery of pictures from the Offaly archives today?" title="THROWBACK THURSDAY: Do you feature in our gallery of pictures from the Offaly archives today?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1639658353904.jpg--.jpg?1639658353991"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/708194/throwback-thursday-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html">THROWBACK THURSDAY: Do you feature in our gallery of pictures from the Offaly archives today?</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_707445 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_0a0040d8-d9e8-4d49-bb9a-756013b1d997"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="707445"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/707445/memory-lane-a-big-night-out-on-the-town-in-tullamore-from-the-offaly-archives.html" ><img class="lazy" alt="MEMORY LANE: A big night out on the town in Tullamore from the Offaly archives" title="MEMORY LANE: A big night out on the town in Tullamore from the Offaly archives"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1639485616009.jpg--.jpg?1639485616037"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/707445/memory-lane-a-big-night-out-on-the-town-in-tullamore-from-the-offaly-archives.html">MEMORY LANE: A big night out on the town in Tullamore from the Offaly archives</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                      <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_705266 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_acbadc20-2fc0-49e5-8bfa-4917dc148518"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="705266"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/705266/memory-lane-big-christmas-party-nights-out-in-tullamore-from-the-archives.html" ><img class="lazy" alt="MEMORY LANE: Big Christmas Party Night Out in Tullamore from the archives" title="MEMORY LANE: Big Christmas Party Night Out in Tullamore from the archives"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1638878122216.jpg--.jpg?1638878122305"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/705266/memory-lane-big-christmas-party-nights-out-in-tullamore-from-the-archives.html">MEMORY LANE: Big Christmas Party Nights Out in Tullamore from the archives</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_704235 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_b083e212-0bc5-413b-9456-d3a157b70ae6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="704235"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/704235/memory-lane-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html" ><img class="lazy" alt="MEMORY LANE: How many familiar faces will you spot in our gallery of pictures from the Offaly archives today?" title="MEMORY LANE: How many familiar faces will you spot in our gallery of pictures from the Offaly archives today?"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1638396215067.jpg--.jpg?1638396215162"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/704235/memory-lane-do-you-feature-in-our-gallery-of-pictures-from-the-offaly-archives-today.html">MEMORY LANE: Do you feature in our gallery of pictures from the Offaly archives today?</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                      
                  
                      


                      
                  </div>
                  
                  <div class="spacer t_25"></div>
                  
                  <!-- MPU 4 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=4 -->



  
    <!-- mpu (mpu_4) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_4 " data-format="mpu_4" ><div id='div-gpt-ad-mpu4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu4'); });
</script>
</div><script>incrementAdvImpression(1743);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>

                  <div>
                    <!-- Twitter widget -->
                    <div class="vc_box_twitter">
    
        
        
      
      
      
</div><!--vc_box_twitter-->
                    <div class="spacer t_25"></div>
                  </div>
                  
                  
                  <!-- MPU 5 -->                  
                  




<!-- mpu Start -->
<!-- mpuNumber=5 -->



  
    <!-- mpu (mpu_5) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_5 " data-format="mpu_5" ><div id='div-gpt-ad-mpu5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu5'); });
</script>
</div><script>incrementAdvImpression(1744);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>
                    
                  <div>
                    <!-- Facebook widget -->
                    <div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
                    <div class="spacer t_25"></div>                    
                  </div>

                  <!-- MPU 6 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=6 -->



  
    <!-- mpu (mpu_6) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_6 " data-format="mpu_6" ><div id='div-gpt-ad-mpu6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu6'); });
</script>
</div><script>incrementAdvImpression(1745);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>
                  

                  <!-- Sponsored Content -->
                  <div class="top_videos_section">
                    <div class="col-md-12 most_popular no_padding_left">
                        <p>Sponsored Content</p>
                    </div>                    
                    


                                
                    <div class="spacer t_15"></div>
                    <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_717956 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_0d678296-0747-4fac-821a-2ff1de166843"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="717956"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/717956/hassett-s-topline-stores-in-offaly-hosting-massive-two-day-sale.html" ><img class="lazy" alt="Hassett's Topline stores in Offaly hosting massive two-day sale" title="Hassett's Topline stores in Offaly hosting massive two-day sale"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1641815266890.jpg--.jpg?1641815266940"  width="165" height="93"></a>
			
			<p class="didascalia">Hassett's Topline stores in Offaly hosting massive two-day sale </p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/717956/hassett-s-topline-stores-in-offaly-hosting-massive-two-day-sale.html">Hassett's Topline stores in Offaly hosting massive two-day sale</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_710861 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_c2d918bc-57e7-4c90-8d9c-9f6650786c92"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="710861"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/710861/jobs-alert-sennheiser-are-hiring-for-a-number-of-positions-in-offaly.html" ><img class="lazy" alt="JOBS ALERT: Sennheiser are hiring for a number of positions in Offaly" title="JOBS ALERT: Sennheiser are hiring for a number of positions in Offaly"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640260797629.jpg--.jpg?1640260797685"  width="165" height="93"></a>
			
			
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/710861/jobs-alert-sennheiser-are-hiring-for-a-number-of-positions-in-offaly.html">JOBS ALERT: Sennheiser are hiring for a number of positions in Offaly</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                    <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_710140 vc_txt_sn vc_article_more_news_preview_medium null Generic vc_section_sponsored-content vc_macro_section_generic sponsoredcontent articolo cms_article "
	   id="box_269ac2c2-9f96-4906-8437-45d447ed50bb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="710140"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="news/sponsored-content/710140/the-perfect-gift-christmas-gift-vouchers-for-the-gleneagle-hotel-killarney.html" ><img class="lazy" alt="The perfect gift... Christmas Gift Vouchers for The Gleneagle Hotel, Killarney" title="The perfect gift... Christmas Gift Vouchers for The Gleneagle Hotel, Killarney"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640167915266.jpg--.jpg?1640167915308"  width="165" height="93"></a>
			
			<p class="didascalia">The perfect gift... Christmas Gift Vouchers for The Gleneagle Hotel, Killarney</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="section/2358/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="news/sponsored-content/710140/the-perfect-gift-christmas-gift-vouchers-for-the-gleneagle-hotel-killarney.html">The perfect gift... Christmas Gift Vouchers for The Gleneagle Hotel, Killarney</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_710121 vc_txt_sn vc_article_more_news_preview_medium null Generic vc_section_sponsored-content vc_macro_section_generic sponsoredcontent articolo cms_article "
	   id="box_5e15b355-e325-445a-90a8-c85734fe2613"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="710121"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="news/sponsored-content/710121/job-alert-want-to-join-our-team-iconic-media-group-is-hiring-a-commercial-manager-in-kildare.html" ><img class="lazy" alt="JOB ALERT: Want to join our team? Iconic Media Group is hiring a Commercial Manager in Kildare" title="JOB ALERT: Want to join our team? Iconic Media Group is hiring a Commercial Manager in Kildare"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640173413846.jpg--.jpg?1640173413938"  width="165" height="93"></a>
			
			<p class="didascalia">JOB ALERT: Want to join our team? Iconic Media Group is hiring a Commercial Manager in Kildare </p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="section/2358/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="news/sponsored-content/710121/job-alert-want-to-join-our-team-iconic-media-group-is-hiring-a-commercial-manager-in-kildare.html">JOB ALERT: Want to join our team? Iconic Media Group is hiring a Commercial Manager in Kildare</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                    <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_710014 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_0d57954e-fa9a-4ef7-ba28-075bbef54d66"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="710014"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/710014/euram-air-leases-ire-ltd-are-recruiting-for-a-number-of-roles-in-offaly.html" ><img class="lazy" alt="Euram Air Leases (Ire) Ltd are recruiting for a number of roles in Offaly" title="Euram Air Leases (Ire) Ltd are recruiting for a number of roles in Offaly"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1640100820862.jpg--.jpg?1640100820927"  width="165" height="93"></a>
			
			<p class="didascalia">Euram Air Leases (Ire) Ltd are recruiting for a number of roles in Offaly</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/710014/euram-air-leases-ire-ltd-are-recruiting-for-a-number-of-roles-in-offaly.html">Euram Air Leases (Ire) Ltd are recruiting for a number of roles in Offaly</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_708818 vc_txt_sn vc_article_more_news_preview_medium null Generic vc_section_sponsored-content vc_macro_section_generic sponsoredcontent articolo cms_article "
	   id="box_4691319a-1846-494d-93d5-4b7587ecdad5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="708818"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="news/sponsored-content/708818/the-perfect-christmas-gift-for-all-your-loved-ones-don-t-miss-out-last-chance-to-buy-one-course-and-get-another-absolutely-free.html" ><img class="lazy" alt="The Perfect Christmas Gift" title="The Perfect Christmas Gift"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1637745632155.jpg--.jpg?1637745632215"  width="165" height="93"></a>
			
			<p class="didascalia">The Perfect Christmas Gift</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="section/2358/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="news/sponsored-content/708818/the-perfect-christmas-gift-for-all-your-loved-ones-don-t-miss-out-last-chance-to-buy-one-course-and-get-another-absolutely-free.html">The Perfect Christmas Gift for all your loved ones, Don't miss out . . . Last chance to buy one course and get another absolutely free!!</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                    <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_706299 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_b8ad7039-7b79-4d60-b99b-f8eccd2a466f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="706299"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/706299/reward-your-staff-with-up-to-500-tax-free-in-offaly-quid-shopping-vouchers.html" ><img class="lazy" alt="Reward your staff with up-to &euro;500 tax-free in Offaly Quid shopping vouchers" title="Reward your staff with up-to &euro;500 tax-free in Offaly Quid shopping vouchers"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1638894474590.jpg--.jpg?1638894475259"  width="165" height="93"></a>
			
			<p class="didascalia">Quids vouchers are now available</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/706299/reward-your-staff-with-up-to-500-tax-free-in-offaly-quid-shopping-vouchers.html">Reward your staff with up-to €500 tax-free in Offaly Quid shopping vouchers</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_706546 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_christmas vc_macro_section_internal-use vc_macro_section_offalyexpress christmasinoffaly articolo cms_article "
	   id="box_1a3bf15d-bc7e-4658-ab83-8b70d812f168"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="706546"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/christmas-in-offaly/706546/babymoon-baby-shop-tullamore-s-dedicated-nursery-store.html" ><img class="lazy" alt="BABYMOON" title="BABYMOON"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1639133433177.jpg--.jpg?1639133433670"  width="165" height="93"></a>
			
			<p class="didascalia">Barry and Grace Mooney, proprietors of BabyMoon</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/739/christmas">Christmas In Offaly</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/christmas-in-offaly/706546/babymoon-baby-shop-tullamore-s-dedicated-nursery-store.html">BabyMoon Baby Shop - Tullamore's dedicated nursery store</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                    <div class="row ghost_container">
    <div class="col-sm-6 col-md-12">
        




<div class="anteprima_articolo article_cont article_706341 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_40784fa7-109d-472f-966d-6c53ac1a6e09"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="706341"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/706341/support-for-you-and-those-you-love-during-this-time.html" ><img class="lazy" alt="Support for you and those you love during this time" title="Support for you and those you love during this time"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1638960164939.jpg--.jpg?1638960164990"  width="165" height="93"></a>
			
			<p class="didascalia">Support for you and those you love during this time</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/706341/support-for-you-and-those-you-love-during-this-time.html">Support for you and those you love during this time</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-sm-6 col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_696435 vc_txt_sn vc_article_more_news_preview_medium null Offalyexpress vc_section_sponsored-content vc_macro_section_offalyexpress sponsoredcontent articolo cms_article "
	   id="box_eb633946-0757-4e80-b934-e6a95c85224c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="696435"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/sponsored-content/696435/overcome-anxiety-and-bring-calm-to-your-life-with-the-hypnosis-and-therapy-centre.html" ><img class="lazy" alt="Overcome anxiety and bring calm to your life with the Hypnosis and Therapy Centre" title="Overcome anxiety and bring calm to your life with the Hypnosis and Therapy Centre"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/165/93/true/1637326876390.jpg--.jpg?1637326877305"  width="165" height="93"></a>
			
			<p class="didascalia">Overcome anxiety and bring calm to your life with the Hypnosis and Therapy Centre</p>
                    </div>
                    </div>
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/section/1218/sponsored-content">Sponsored Content</a>
                </p>
                <div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/sponsored-content/696435/overcome-anxiety-and-bring-calm-to-your-life-with-the-hypnosis-and-therapy-centre.html">Overcome anxiety and bring calm to your life with the Hypnosis and Therapy Centre</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_more_news_preview_medium .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
                    
                    

                    
                  </div>



                  <!-- MPU 7 -->
                  




<!-- mpu Start -->
<!-- mpuNumber=7 -->



  
    <!-- mpu (mpu_7) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_7 " data-format="mpu_7" ><div id="mpu_7_banner"><a><img></a></div>
<script>
  var divId = "mpu_7_banner";
  var alwaysRefreshImage = false;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '/userUpload/mpu7_carlowlive.jpg';
      link  = 'https://www.carlowlive.ie/register';
      break;

    case 'corklive':
      image = '/userUpload/mpu7_corklive.jpg';
      link  = 'https://www.corklive.ie/register';
      break;

    case 'clarelive':
      image = '/userUpload/mpu7_clarelive.jpg';
      link  = 'https://www.clarelive.ie/register';
      break;

    case 'derrynow':
      image = '/userUpload/mpu7_derrynow.jpg';
      link  = 'https://epaper.derrynow.com';
      break;

    case 'donegallive':
      image = '/userUpload/mpu7_donegallive.jpg';
      link  = 'https://epaper.donegallive.ie';
      break;

    case 'dundalkdemocrat':
      image = '/userUpload/mpu7_dundalkdemocrat.jpg';
      link  = 'https://epaper.dundalkdemocrat.ie';
      break;

    case 'kildarenow':
      image = '/userUpload/mpu7_kildarenow.jpg';
      link  = 'https://epaper.leinsterleader.ie';
      break;

    case 'kilkennypeople':
      image = '/userUpload/mpu7_kilkennypeople.jpg';
      link  = 'https://epaper.kilkennypeople.ie';
      break;

    case 'leinsterexpress':
      image = '/userUpload/mpu7_leinsterexpress.jpg';
      link  = 'https://epaper.leinsterexpress.ie';
      break;

    case 'leinsterleader':
      image = '/userUpload/mpu7_leinsterleader.jpg';
      link  = 'https://epaper.carlowlive.ie';
      break;

    case 'leitrimobserver':
      image = '/userUpload/mpu7_leitrimobserver.jpg';
      link  = 'https://epaper.leitrimobserver.ie';
      break;

    case 'limerickleader':
      image = '/userUpload/mpu7_limerickleader.jpg';
      link  = 'https://epaper.limerickleader.ie';
      break;

    case 'longfordleader':
      image = '/userUpload/mpu7_longfordleader.jpg';
      link  = 'https://epaper.longfordleader.ie';
      break;

    case 'nenaghlive':
      image = '/userUpload/mpu7_nenaghlive.jpg';
      link  = 'https://www.nenaghlive.ie/register';
      break;

    case 'offalyexpress':
      image = '/userUpload/mpu7_offalyexpress.jpg';
      link  = 'https://epaper.offalyexpress.ie';
      break;

    case 'tipperarylive':
      image = '/userUpload/mpu7_tipperarylive.jpg';
      link  = 'https://epaper.tipperarylive.ie';
      break;

    case 'waterfordlive':
      image = '/userUpload/mpu7_waterfordlive.jpg';
      link  = 'https://www.waterfordlive.ie/register';
      break;

    case 'inishlive':
      image = '/userUpload/mpu7_inishlive.jpg';
      link  = 'https://www.inishlive.ie/register';
      break;

    case 'irelandlive':
      image = '/userUpload/mpu7_irelandlive.jpg';
      link  = 'https://www.irelandlive.ie/register';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2118);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>
                  
                  <!-- MPU 8 -->                
                  




<!-- mpu Start -->
<!-- mpuNumber=8 -->



  
    <!-- mpu (mpu_8) -->
    <div>
      
        
        <div data-render="true"  class="bannervcms banner_mpu_8 " data-format="mpu_8" ><div id="mpu_8_banner"><a><img></a></div>
<script>
  var divId = "mpu_8_banner";
  var alwaysRefreshImage = true;  
  var image = '';
  var link = '';  

  switch (virtualcmsPageInfo.channelName.toLowerCase()){

    case 'carlowlive':
      image = '/userUpload/mpu8_carlowlive.jpg';
      link  = 'https://www.carlowlive.ie/contribute';
      break;

    case 'corklive':
      image = '/userUpload/mpu8_corklive.jpg';
      link  = 'https://www.corklive.ie/contribute';
      break;

    case 'clarelive':
      image = '/userUpload/mpu8_clarelive.jpg';
      link  = 'https://www.clarelive.ie/contribute';
      break;

    case 'derrynow':
      image = '/userUpload/mpu8_derrynow.jpg'
      link  = 'https://www.derrynow.com/contribute';
      break;

    case 'donegallive':
      image = '/userUpload/mpu8_donegallive.jpg'
      link  = 'https://www.donegallive.ie/contribute';
      break;

    case 'dundalkdemocrat':
      image = '/userUpload/mpu8_dundalkdemocrat.jpg';
      link  = 'https://www.dundalkdemocrat.ie/contribute';
      break;

    case 'kildarenow':
      image = '/userUpload/mpu8_kildarenow.jpg';
      link  = 'https://www.kildarenow.com/contribute';
      break;

    case 'kilkennypeople':
      image = '/userUpload/mpu8_kilkennypeople.jpg';
      link  = 'https://www.kilkennypeople.ie/contribute';
      break;

    case 'leinsterexpress':
      image = '/userUpload/mpu8_leinsterexpress.jpg';
      link  = 'https://www.leinsterexpress.ie/contribute';
      break;

    case 'leinsterleader':
      image = '/userUpload/mpu8_leinsterleader.jpg';
      link  = 'https://www.leinsterleader.ie/contribute';
      break;

    case 'leitrimobserver':
      image = '/userUpload/mpu8_leitrimobserver.jpg';
      link  = 'https://www.leitrimobserver.ie/contribute';
      break;

    case 'limerickleader':
      image = '/userUpload/mpu8_limerickleader.jpg';
      link  = 'https://www.limerickleader.ie/contribute';
      break;

    case 'longfordleader':
      image = '/userUpload/mpu8_longfordleader.jpg';
      link  = 'https://www.limerickleader.ie/contribute';
      break;

    case 'nenaghlive':
      image = '/userUpload/mpu8_nenaghlive.jpg';
      link  = 'https://www.nenaghlive.ie/contribute';
      break;

    case 'offalyexpress':
      image = '/userUpload/mpu8_offalyexpress.jpg';
      link  = 'https://www.offalyexpress.ie/contribute';
      break;

    case 'tipperarylive':
      image = '/userUpload/mpu8_tipperarylive.jpg';
      link  = 'https://www.tipperarylive.ie/contribute';
      break;

    case 'waterfordlive':
      image = '/userUpload/mpu8_waterfordlive.jpg';
      link  = 'https://www.waterfordlive.ie/contribute';
      break;

    case 'inishlive':
      image = '/userUpload/mpu8_inishlive.jpg';
      link  = 'http://www.inishlive.ie/contribute';
      break;

    case 'irelandlive':
      image = '/userUpload/mpu8_irelandlive.jpg';
      link  = 'http://ireland-live.virtualcms.it/section/2388/contribute';
      break;

    default:
      image = '';
      link  = '';

  }
  
  var today = new Date();
  var dd = String(today.getDate()).padStart(2, '0');
  var mm = String(today.getMonth() + 1).padStart(2, '0');
  var yyyy = today.getFullYear();
  var hh = String(today.getHours()).padStart(2, '0');
  var min = String(today.getMinutes()).padStart(2, '0');
  var ss = String(today.getSeconds()).padStart(2, '0');
  var suffix = yyyy + mm + dd + '_' + hh + min + ss;  

  if(image==''){
    console.log("Banner " + divId + ": No image or link defined.  Hide.");
    $("#" + divId).hide();
  } else {
    if ( alwaysRefreshImage ) {
      // Note: Append current time to image URL to always download new image.    
      image = image + '?' + suffix;
    }
    // Set Image
    console.log("Banner " + divId + ": image: " + image);
    $("#" + divId + " a img").attr("src", image);

    // Set Link
    console.log("Banner " + divId + ": link: " + link);
    $("#" + divId + " a").attr("href", link);
  }
</script><script>incrementAdvImpression(2015);</script>
</div>
      
      
      
    </div>
  

<!-- jsp:include page="/mobile/includes/layout/preset_widget/default/spacer.jsp">< jsp:param name="classname" value="t_35" />< /jsp:include -->
<!-- Add clearfix to fix missing content following mpu on iPhone -->
<div class="clearfix"></div>
                
                </div>
                <!-- ### Right hand column End ### -->


            </div><!--row-->
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding_left">
                


<div class="more_news">
  <div class="spacer t_20"></div>
  <div class="row">
    <div class="no_padding_left col-md-12">
        



    <div class="sezione_link vc_header_section_with_link2 col-md-12 section_line">
        
                <p class="sezione"><a href="https://www.offalyexpress.ie/section/145/news" >Local News</a></p>                
                <p class="testo_link"><a href="https://www.offalyexpress.ie/section/145/news" ></a></p>
            
    </div>


    </div>
  </div>


  



  <div class="row">
    <div class="col-md-6">
      




<div class="anteprima_articolo article_cont article_720173 vc_txt_bn vc_article_preview_medium_bottom_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_88d2b2e4-4d02-4dcf-9bbd-18415cb91362"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720173"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720173/watch-she-was-part-of-our-community-munster-rugby-captain-pays-tribute-to-ashling-murphy.html" ><img class="lazy" alt="WATCH: &lsquo;She was part of our community in Limerick&rsquo; - Munster captain pays tribute to Ashling Murphy" title="WATCH: &lsquo;She was part of our community in Limerick&rsquo; - Munster captain pays tribute to Ashling Murphy"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/750/421/true/2022_01_15/Peter_-1642249719097.jpg--.jpg?1642249719543"  width="750" height="421"></a>
			
			<p class="didascalia">Munster captain Peter O'Mahony delivered a heartfelt tribute to Ashling Murphy in his post-match interview in Castres, France on Friday night </p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div></div><div class="cont3 col-xs-12 col-sm-12 col-md-12 col-lg-12 sponsored_content_padding_mb2 ">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720173/watch-she-was-part-of-our-community-munster-rugby-captain-pays-tribute-to-ashling-murphy.html">WATCH: ‘She was part of our community’ - Munster rugby captain pays tribute to Ashling Murphy</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



    </div>
    <div class="col-md-6">
      




<div class="anteprima_articolo article_cont article_720172 vc_txt_bn vc_article_preview_medium_bottom_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_8cce4302-4a56-447d-997c-c8c7d90e399e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720172"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720172/offaly-man-appointed-head-coach-of-ireland-s-u19-rugby-league-team.html" ><img class="lazy" alt="Offaly man appointed head coach of Ireland's U19 rugby league team" title="Offaly man appointed head coach of Ireland's U19 rugby league team"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.offalyexpress.ie/resizer/750/421/true/1641820981726_1641821046.jpg--.jpg?1641821046229"  width="750" height="421"></a>
			
			<p class="didascalia">Offaly man appointed head coach of Ireland's U19 rugby league team </p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div></div><div class="cont3 col-xs-12 col-sm-12 col-md-12 col-lg-12 sponsored_content_padding_mb2 ">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720172/offaly-man-appointed-head-coach-of-ireland-s-u19-rugby-league-team.html">Offaly man appointed head coach of Ireland's U19 rugby league team</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



    </div>            
  </div>


  <div class="row">
    <div class="col-md-6">
      <div class="row ghost_container">
    <div class="col-md-12">
        




<div class="anteprima_articolo article_cont article_720169 vc_txt_sn vc_article_small_more_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_97d5fd07-b026-4e03-a0cb-654b422aa06b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720169"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720169/significant-road-safety-concerns-at-offaly-s-faithful-fields.html" ><img  alt="Road safety issues at Kilcormac's Faithful Fields highlighted by Councillor" title="Road safety issues at Kilcormac's Faithful Fields highlighted by Councillor" src="https://www.offalyexpress.ie/resizer/165/93/true/1641229103915.jpg--.jpg?1641229103925"  width="165" height="93"></a>
			
			<p class="didascalia">The Faithful Fields in Kilcormac has been a great success since opening in 2017 but there's a dangerous traffic situation.</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720169/significant-road-safety-concerns-at-offaly-s-faithful-fields.html">Concerns over road safety at Offaly's Faithful Fields</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_720166 vc_txt_sn vc_article_small_more_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_ff65e525-93e5-4219-b39e-3bfda7dc2fc6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720166"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720166/derelict-offaly-eyesore-to-be-demolished-after-massive-funding-boost.html" ><img  alt="Offaly eyesore to be demolished after massive funding boost" title="Offaly eyesore to be demolished after massive funding boost" src="https://www.offalyexpress.ie/resizer/165/93/true/1641806455664.jpg--.jpg?1641806457576"  width="165" height="93"></a>
			
			<p class="didascalia">Offaly eyesore to be demolished after massive funding boost</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720166/derelict-offaly-eyesore-to-be-demolished-after-massive-funding-boost.html">Derelict Offaly eyesore to be demolished after massive funding boost</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    </div>
    <div class="col-md-6">
      <div class="row ghost_container">
    <div class="col-md-12">
        




<div class="anteprima_articolo article_cont article_720107 vc_txt_sn vc_article_small_more_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_146cd799-7494-4e68-970a-2648595e128a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720107"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720107/closure-order-served-on-restaurant-in-tullamore.html" ><img  alt="Closure order served on restaurant in Tullamore" title="Closure order served on restaurant in Tullamore" src="https://www.offalyexpress.ie/resizer/165/93/true/1484238158730.jpg--.jpg?1484238159000"  width="165" height="93"></a>
			
			<p class="didascalia">Closure order served on restaurant in Tullamore</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720107/closure-order-served-on-restaurant-in-tullamore.html">Closure order served on restaurant in Tullamore</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
    <div class="col-md-12">
        <div class="spacer t_10"></div>
        




<div class="anteprima_articolo article_cont article_720090 vc_txt_sn vc_article_small_more_news null Offalyexpress vc_section_home vc_macro_section_offalyexpress home articolo cms_article "
	   id="box_818dafe6-73fc-451c-82d8-da7cc4170e14"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="720090"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.offalyexpress.ie/news/home/720090/gardai-looking-for-owner-of-quantity-of-cash-found-in-tullamore.html" ><img  alt="Gardai looking for owner of 'quantity of cash' found in Tullamore" title="Gardai looking for owner of 'quantity of cash' found in Tullamore" src="https://www.offalyexpress.ie/resizer/165/93/true/GN4_DAT_10465207.jpg--.jpg"  width="165" height="93"></a>
			
			<p class="didascalia">Gardai looking for owner of 'quantity of cash' found in Tullamore File Photo</p>
                    </div>
                    
                <p class="sezione vc_section_link">
                      <a href="https://www.offalyexpress.ie/">Home</a>
                </p>
                </div><div class="cont3 col-xs-6 col-sm-6 col-md-6 col-lg-6 no_padding_left">
            <h2 class="titolo vc_title"><a href="https://www.offalyexpress.ie/news/home/720090/gardai-looking-for-owner-of-quantity-of-cash-found-in-tullamore.html">Gardai looking for owner of 'quantity of cash' found in Tullamore</a>
</h2></div></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



<script>
$(document).ready(function(){
    $( ".vc_article_small_more_news .occhiello" ).parent().css({ 
        "background-color":"#d9d9d9",
        "width":"100%",
        "margin-left":"0"
    });
});
</script>
    </div>
</div><!--row-->
    </div>
  </div>

  



  <div class="spacer t_20"></div>
</div>
                <!-- Leaderboard 2 -->
                <div class="leaderboard_2">
    
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2 " data-format="leaderboard_2" ><div id='div-gpt-ad-mid-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid-leaderboard'); });
</script>
</div><script>incrementAdvImpression(1806);</script>
</div>
      
      
      
</div>
                <div class="spacer t_25"></div>
            </div>

            <div class="popuptest" id="popuptest">
                <img class="popup_image" src="images/DLIcon.png" />
                <button type="button" id="popup_button" onclick="showhide(id);"><i class="fa fa-times"></i></button>
                <script>
                    $('#popup_button').click(function(e){
                        e.preventDefault(); //to prevent standard click event
                        $('#popuptest').hide();
                    });
                </script>
                <div class="col-md-12 col-lg-12 popup_headline">
                    <h3 class="main_subtitle">
                      We've got Donegal Covered...
                    </h3>
                    <p class="main_subtitle_text">Subscribe or register today to discover more from DonegalLive.ie</p>
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 buy_section">
                    <div class="col-md-12 col-lg-12 online_edition no_padding_left no_padding_right">
                        <h5 class="popup_subtitles">Buy a paper</h5>
                        <p>Buy the e-paper of the Donegal Democrat, Donegal People's Press, Donegal Post and Inish Times here for instant access to Donegal's premier news titles.</p>
                        



<div class="cont_dynamic_button vc_digitaledition_popup" >
              
              <a href="http://epaper.derrynow.com/iconic/newsstand/title/derrynewsmonday"  target="_blank">Buy Now</a>
          </div><!-- CACHED -->

                    </div>
                </div>
                <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6 epaper_section">
                    <div class="col-md-12 col-lg-12 online_edition no_padding_left no_padding_right">
                        <h5 class="popup_subtitles">Get the news</h5>
                        <p>Keep up with the latest news from Donegal with our daily newsletter featuring the most important stories of the day delivered to your inbox every evening at 5pm.</p>
                        



<div class="cont_dynamic_button vc_newsletter_popup" >
              
              <a href="https://www.derrynow.com/register?idcanale=21&callback_url="  target="_blank">Register Here</a>
          </div><!-- CACHED -->

                    </div>
                </div>
            </div>
            
            <script>
            var shown;
            $(document).ready( function() {
                $(".popuptest").hide(); //hide your div initially
                var topOfOthDiv = $(".scroll_test").offset().top;
                $(window).scroll(function() {
                    if($(window).scrollTop() > topOfOthDiv) {
                        if (!shown) {
                            shown = true;
                            // 02/06/2021: ICN: Don't show for now.
                            // $(".popuptest").show();
                        }
                    }else{
                        if($(window).scrollTop() < topOfOthDiv) { 
                            shown = "";
                            $(".popuptest").hide(); 
                    }
                    }
                });
            });


            </script>
        </div>
    </div>
    
    <link rel="stylesheet" type="text/css" href="https://www.offalyexpress.ie/css/ofx_footer_css.jsp?v=1642077383713" />



<!-- Removed custom footer information and addresses -->
<div class="footer">
  <div class="container bottom_footer vc_bb1_01 vc_footer_print">
    <div class="xcontainer-fluid">
        <div class="spacer t_25"></div>
        <div class="row">
          <div class="col-md-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_b751d127-a0ca-43df-9b9d-db78e43e5d13">
                    <ul class="menu_1">
<li class="home sezione_105 index">
<a  href="https://www.offalyexpress.ie/"  ><span>Home</span></a>
</li>
<li class="local-news sezione_145 sezione">
<a  href="https://www.offalyexpress.ie/section/145/news"  ><span>Local News</span></a>
</li>
<li class="sport sezione_144 sezione">
<a  href="https://www.offalyexpress.ie/section/144/sport"  ><span>Sport</span></a>
</li>
<li class="weather sezione_759 sezione">
<a  href="https://www.offalyexpress.ie/section/759/weather"  ><span>Weather</span></a>
</li>
<li class="offaly-life sezione_471 sezione">
<a  href="https://www.offalyexpress.ie/section/471/what-s-on"  ><span>Offaly Life</span></a>
</li>
<li class="fun---games sezione_629 sezione">
<a  href="https://www.offalyexpress.ie/section/629/fun-games"  ><span>Fun &amp; Games</span></a>
</li>
<li class="property sezione_628 sezione">
<a  href="https://www.offalyexpress.ie/section/628/property"  ><span>Property</span></a>
</li>
<li class="motoring sezione_572 sezione">
<a  href="https://www.offalyexpress.ie/section/572/motoring"  ><span>Motoring</span></a>
</li>
<li class="covid-19 sezione_1111 sezione">
<a  href="https://www.offalyexpress.ie/section/1111/coronavirus"  ><span>Covid-19</span></a>
</li>
<li class="deaths sezione_532 sezione">
<a  href="https://www.offalyexpress.ie/section/532/deaths"  ><span>Deaths</span></a>
</li>
<li class="cookie-policy sezione_437 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/437/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="privacy-policy sezione_426 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/426/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_476 sezione">
<a  href="https://www.offalyexpress.ie/section/476/rss"  ><span>RSS</span></a>
</li>
<li class="send-us-your-news sezione_605 sezione">
<a  href="https://www.offalyexpress.ie/section/605/send-us-your-news"  ><span>Send Us Your News</span></a>
</li>
<li class="advertise-with-us sezione_1236 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/1236/advertise-with-us"  ><span>Advertise With Us</span></a>
</li>
<li class="contribute sezione_2366 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/2366/contribute"  ><span>Contribute</span></a>
</li>
<li class="contact-us sezione_448 pagina-bianca">
<a  href="https://www.offalyexpress.ie/section/448/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    

          </div>
        </div>
        <div class="spacer t_25"></div>
        <div class="row footer_info">
            <div class="col-md-12">
                Iconic Media is Ireland's largest independently owned regional newspaper and media group, with an unrivalled audience in print, online and mobile. We have 17 regional newspapers and 17 digital sites.
            </div>
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-3">
              <p class="footer_sub_heading">Iconic Digital Titles</p>
              <li><a href="https://www.carlowlive.ie">Carlow Live</a></li>
              <li><a href="https://www.clarelive.ie">Clare Live</a></li>
              <li><a href="https://www.derrynow.com">Derry Now</a></li>
              <li><a href="https://www.donegallive.ie">Donegal Live</a></li>
              <li><a href="https://www.dundalkdemocrat.ie">Dundalk Democrat</a></li>
              <li><a href="https://www.inishlive.ie">Inish Live</a></li>
              <li><a href="https://www.kildarenow.com">Kildare Now</a></li>
              <li><a href="https://www.kilkennypeople.ie">Kilkenny People</a></li>
              <li><a href="https://www.leinsterexpress.ie">Leinster Express</a></li>
              <li><a href="https://www.leinsterleader.ie">Leinster Leader</a></li>
              <li><a href="https://www.leitrimobserver.ie">Leitrim Observer</a></li>
              <li><a href="https://www.limerickleader.ie">Limerick Leader</a></li>
              <li><a href="https://www.longfordleader.ie">Longford Leader</a></li>
              <li><a href="https://www.nenaghlive.ie">Nenagh Live</a></li>
              <li><a href="https://www.offalyexpress.ie">Offaly Express</a></li>
              <li><a href="https://www.tipperarylive.ie">Tipperary Live</a></li>
              <li><a href="https://www.waterfordlive.ie">Waterford Live</a></li>              
            </div>            
            <div class="col-xs-6 col-sm-6 col-md-6 col-lg-3">
              <p class="footer_sub_heading">Iconic Print Titles</p>
              <li><a href="https://epaper.tipperarylive.ie">Clonmel Nationalist</a></li>
              <li><a href="https://epaper.derrynow.com">County Derry Post</a></li>
              <li><a href="https://epaper.derrynow.com">Derry News</a></li>
              <li><a href="https://epaper.donegallive.ie">Donegal Democrat</a></li>
              <li><a href="https://epaper.donegallive.ie">Donegal Post</a></li>
              <li><a href="https://epaper.donegallive.ie">Donegal People's Press</a></li>
              <li><a href="https://epaper.dundalkdemocrat.ie">Dundalk Democrat</a></li>
              <li><a href="https://epaper.donegallive.ie">Inish Times</a></li>
              <li><a href="https://epaper.kilkennypeople.ie">Kilkenny People</a></li>
              <li><a href="https://epaper.leinsterexpress.ie">Leinster Express</a></li>
              <li><a href="https://epaper.leinsterleader.ie">Leinster Leader</a></li>
              <li><a href="https://epaper.leitrimobserver.ie">Leitrim Observer</a></li>
              <li><a href="https://epaper.limerickleader.ie">Limerick Leader</a></li>
              <li><a href="https://epaper.longfordleader.ie">Longford Leader</a></li>
              <li><a href="https://epaper.offalyexpress.ie">Midland Tribune</a></li>
              <li><a href="https://epaper.tipperarylive.ie">Tipperary Star</a></li>
              <li><a href="https://epaper.offalyexpress.ie">Tullamore Tribune</a></li>
            </div>            
        </div>
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                


		<div class="logo vc_logo_group">
			<a href="https://www.offalyexpress.ie/">
				<img  alt="Home" title="Home" src="images/logo_group.jpg?v=1642077466494" />
			</a>
		</div>
            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This publication supports the work of the Press Council of Ireland and Office of the Press Ombudsman, and our staff operate within the Code of Practice of the Press Council.  You can obtain a copy of the Code, or contact the Council, at www.presscouncil.ie, Lo-call  1800 208 080 or email: info@presscouncil.ie.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
        <div class="row container-fluid">
            <div class="copyright_line">&copy; 2022 Iconic Media</div>
        </div>
    </div><!--container-->
  </div><!--container-fluid-->
</div><!--footer-->
<script>
  if($('.row.tablet_view').length){
    console.log("Appending footer to .row.tablet_view");
    $(".footer").appendTo(".row.tablet_view");
  } else if($('.row.all_content_mobile').length){
    console.log("Appending footer to .row.all_content_mobile");
    $(".footer").appendTo(".row.all_content_mobile");
  }
</script>

    <script  src="https://www.offalyexpress.ie/js/jquery.sharrre.min.js?v=1642071938786"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.offalyexpress.ie/js/confirm/jquery.confirm.css?v=1642071940854" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.offalyexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1642071956219" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=719132" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_top_header\" id=\"box_7ec19134-1f83-4fa9-86b9-94f0a2b46395\">\n                    <ul class=\"menu_1\">\n<li class=\"advertise-with-us sezione_1236 pagina-bianca\">\n<a  href=\"https://www.offalyexpress.ie/section/1236/advertise-with-us\"  ><span>Advertise With Us<\/span><\/a>\n<\/li>\n<li class=\"sponsored-content sezione_1218 sezione\">\n<a  href=\"https://www.offalyexpress.ie/section/1218/sponsored-content\"  ><span>Sponsored Content<\/span><\/a>\n<\/li>\n<li class=\"epaper sezione_1207 404\">\n<a rel=\"nofollow\" href=\"https://epaper.offalyexpress.ie\" onclick=\"window.open(this.href,'',''); return false\" ><span>ePaper<\/span><\/a>\n<\/li>\n<li class=\"contribute sezione_2366 pagina-bianca\">\n<a  href=\"https://www.offalyexpress.ie/section/2366/contribute\"  ><span>Contribute<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n\n      "};
       $('#box_7ec19134-1f83-4fa9-86b9-94f0a2b46395').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >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</script>
      <script >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</script>
        
        
      
      
      
        <!-- ##### SHARED CODE START #### 
  Version:   0.0.1
  Updated:   08/11/2021 by ICN (Iconic Newspapers) - remove IX and Taboola
-->

<!-- Carbon Analytics Start -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"2dd6fde0d6");
      </script>
<!-- Carbon Analytics End -->

<!-- Begin comScore Tag Start-->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag End-->

<!-- GRAPESHOT channel tag Start-->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- //Lotame Start-->
<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>
<!-- //Lotame End-->

<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gB1RtW79tL5h4",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gB1RtW79tL5h4.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- ##### SHARED CODE END #### -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
